Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[eg4] problème de démarrage a chaud

Auteur Message
ptit yoyo Hors ligne
Active Member
***

200sx s13 , civic fn2
78 - Yvelines France
Messages : 394
Sujets : 12
Inscription : Nov 2005
Réputation : 1
27-04-2010, 22:32:15   -   [eg4] problème de démarrage a chaud
salut !

je viens de m'acheter une petite eg4 comme dayli , elle est nickel ! et a 90 000 kilomètre , mais j'ai une petit soucis de démarrage , quand j'ai pas mal roulé , si je m'arrête environ une minute ( Temp de remettre de l'essence par exemple ou autre ) elle refuse de démarré après Sad , en revanche si je m'arrête et redémarre 30 sec après , pas de soucis , idem si je démarre une dizaine de minute après un arrêt no soucy ! c'est seulement quand je m'arrête quelque minute et que je veus repartir Sad quelqu'un a une idée ?

je précise que l'allumeur complet a été changé récemment , et que 'jai fais les bougies , en revanche j'attends le filtre a air et il est degueu , mais je ne pensse pas que le problème vienne de la Sad

merki !

[Image: srgperfsilvia1.jpg]

rs13 tougue&gripp , et mazda3 mzr
Retourner en haut
Trouver Répondre
Motor Hors ligne
Active Member
***


Messages : 892
Sujets : 10
Inscription : Jan 2006
Réputation : 2
27-04-2010, 23:19:59   -    
https://www.japancar.fr/forum/viewtopic.php?p=887367
Retourner en haut
Trouver Répondre
ptit yoyo Hors ligne
Active Member
***

200sx s13 , civic fn2
78 - Yvelines France
Messages : 394
Sujets : 12
Inscription : Nov 2005
Réputation : 1
28-04-2010, 08:51:10   -    
je n'avais pas trouvé le post ! merci a toi ! c'est pas grand chose apparament Smile

[Image: srgperfsilvia1.jpg]

rs13 tougue&gripp , et mazda3 mzr
Retourner en haut
Trouver Répondre
slo94 Hors ligne
Senior Member
****

Honda Civic EJ2Accord CL9
- France
Messages : 1 120
Sujets : 18
Inscription : Sep 2008
Réputation : 12
28-04-2010, 13:24:09   -    
un bon coup en bas à gauche du volant et au dessus du compteur bien synchro et ça le fait Wink
C'est juste une solution provisoire.

[IMG]image trop grande[/IMG]
---------------------------------------------------
Honda Civic EJ2- 1.5 Lsi ~130 HP --> http://www.japancar.fr/forum/viewtopic.php?t=155418
Honda Accord CL9- 2.4 I-Vtec 190 HP
Retourner en haut
Trouver Répondre
west motion Hors ligne
Active Member
***


Messages : 585
Sujets : 6
Inscription : Feb 2002
Réputation : 0
28-04-2010, 13:42:48   -    
oui, tres provisoire... Un coup de fer a souder et c'est réparé en 15 min...

Que la force de la vanne pourrie soit avec toi, à jamais...

Ne pas rejoindre le côté obscur de la morosité tu dois!!!
Retourner en haut
Trouver Répondre
ptit yoyo Hors ligne
Active Member
***

200sx s13 , civic fn2
78 - Yvelines France
Messages : 394
Sujets : 12
Inscription : Nov 2005
Réputation : 1
28-04-2010, 18:55:03   -    
+1 je suis moyen chaud pour la solution de la tatane ^^ je vais resouder sa ce weekend , c'est simple a démonter le main relay ?

[Image: srgperfsilvia1.jpg]

rs13 tougue&gripp , et mazda3 mzr
Retourner en haut
Trouver Répondre
ma2t56 Hors ligne
Active Member
***


Messages : 201
Sujets : 1
Inscription : Apr 2008
Réputation : 1
28-04-2010, 19:12:23   -    
Oui il n'y a pas plus simple. Wink

..... DC2 + ED9 ---> What else? .....
Retourner en haut
Trouver Répondre
slo94 Hors ligne
Senior Member
****

Honda Civic EJ2Accord CL9
- France
Messages : 1 120
Sujets : 18
Inscription : Sep 2008
Réputation : 12
28-04-2010, 20:45:42   -    
ma2t56 a écrit :Oui il n'y a pas plus simple. Wink

Si, la tatane Big Grin.

Non, c'est super simple tu vera.
Retourner en haut
Trouver Répondre
ptit yoyo Hors ligne
Active Member
***

200sx s13 , civic fn2
78 - Yvelines France
Messages : 394
Sujets : 12
Inscription : Nov 2005
Réputation : 1
28-04-2010, 23:30:58   -    
nikel ! merci !
dernière petite question , elle tremble un peu au ralentit , je le trouve un chouilla bas je pense que sa viens de la , quelqu'un pourrais m'envoyer une photo de son blox en me montrant ou je peus le régler

dsl jsui noob honda ^^ autant je connais ma s13 par coeur ! autant mon nouveau daily j'aprend encore ^^ en tous cas j'en suis super content Smile

merki ^^

[Image: srgperfsilvia1.jpg]

rs13 tougue&gripp , et mazda3 mzr
Retourner en haut
Trouver Répondre
slo94 Hors ligne
Senior Member
****

Honda Civic EJ2Accord CL9
- France
Messages : 1 120
Sujets : 18
Inscription : Sep 2008
Réputation : 12
29-04-2010, 11:51:08   -    
ça tremble comme si elle tournait sur trois cylindre?

[IMG]image trop grande[/IMG]
---------------------------------------------------
Honda Civic EJ2- 1.5 Lsi ~130 HP --> http://www.japancar.fr/forum/viewtopic.php?t=155418
Honda Accord CL9- 2.4 I-Vtec 190 HP
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16A8] problème de démarrage à chaud Jemot 3 1 514 09-03-2013, 18:24:17
Dernier message: sifer34
  [eg4] qui cale a chaud kev 19 5 845 22-02-2013, 22:23:48
Dernier message: Myzerykord
  [ED7] Problème ralenti à chaud et aiguille température dwarf69 9 5 117 11-01-2013, 23:03:15
Dernier message: STAFFED7
  [EG4] Problème demarrage rere33140 11 1 705 03-12-2012, 17:24:42
Dernier message: rere33140
  [EG4] Problème démarrage Hoang10 7 1 311 29-11-2012, 23:03:40
Dernier message: Hoang10
  [AS53]Problème montée en régime à chaud sur ZC1 nico0711 22 5 108 21-06-2012, 11:37:30
Dernier message: Mac Manus
  [eg4] broute a bas regime a chaud. zampay 23 5 865 07-05-2012, 01:41:03
Dernier message: gael4
  [EC9] Problème de démarrage à chaud sancoru 10 1 993 18-03-2012, 18:02:34
Dernier message: Okami
  [eg4] probleme demarrage a froid N1C0 20 2 305 26-03-2011, 11:32:31
Dernier message: N1C0
  [FAQ EG4] Problème de démarrage + résolution. CharlyCRX 6 2 355 24-12-2010, 15:03:30
Dernier message: CharlyCRX