Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[eg6]probléme de démarrage
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
12-08-2008, 16:58:18   -   [eg6]probléme de démarrage
donc voila j'ai un gros probléme de démarrage j'ai tout vérifier et tout est bon, j'ai plus aucune idée et donc:

je voudrai es que quelq'un a déja regarder quand l'injecteur pulvérise l'essence en fonction de l'ouverture des soupapes.

l'injecteur pulvérise une seconde avant que les soupapes s'ouvre, c'est normal ou pas car moi je penserai que sa pulvérise au moment de l'ouverture des soupapes???

vous en pensé quoi??

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
ladeserbeuse Hors ligne
Junior Member
*


Messages : 63
Sujets : 2
Inscription : Nov 2004
Réputation : 2
12-08-2008, 17:19:10   -    
c'est pas ça qui va t'empécher de démarrer sur certaine voiture les injecteurs injectent les 4 en meme temps et ca démarre quand meme Wink
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
12-08-2008, 17:21:08   -    
alor je voi pas se que sa peux etre
j'ai tout vérifier et presque changé tout les capteurs

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
azzaro Hors ligne
Active Member
***

EK4
63 - Puy-de-Dôme France
Messages : 199
Sujets : 8
Inscription : May 2007
Réputation : 7
12-08-2008, 21:26:51   -    
Salut,quand tu dis que tu as tout vérifier,soit plus explicite. Wink

Bon quand est ce que tu remontes ta N600 Kimboundoula.Hahaha.
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
13-08-2008, 14:27:38   -    
donc j'ai vérifier:
_calage distri
_calage allumage
_bougies
_fils de bougies
_remplacer tout les capteur dans la tete d'allumeur dont le couvercle de dallumeur
_le faisceau moteur dont ces masses
_le calculateur
_les injecteurs
_les sondes de l'injection dont j'ai remplacer la sonde lambda et celle de pression absolue
.....

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
13-08-2008, 14:37:08   -    
et ton capteur d'angle tu l'a verifié? je reste septique, je penche enormement pour l'allumeur

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
13-08-2008, 15:56:29   -    
le capteur d'angle se situe dans la tête d'allumeur?

j'ai tout changé dans la tête d'allumeur
la bobine et tout les capteurs (PMH, phase,...)

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 789
Sujets : 20
Inscription : Jun 2004
Réputation : 0
13-08-2008, 16:45:17   -    
C'est quoi exactement le pb ?
T'as remonté un bloc dans une caisse et ça ne démarre pas du tout ?

Retourner en haut
Trouver Répondre
azzaro Hors ligne
Active Member
***

EK4
63 - Puy-de-Dôme France
Messages : 199
Sujets : 8
Inscription : May 2007
Réputation : 7
13-08-2008, 20:01:23   -    
En enfaite ta voiture fait comme si elle voulait démarré,mais ne démarre pas,c'est çà.Est ce que tu entends ta pompe immergée dans le réservoire,quand tu mets le contacte.

Bon quand est ce que tu remontes ta N600 Kimboundoula.Hahaha.
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
13-08-2008, 20:47:21   -    
Salut, c'est soit l'allumeur, soit le Main Relay (sous le tableau de bord), le TIC! ... TAC! quand tu tournes la clé.

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
14-08-2008, 12:38:59   -    
civic_16Turbal a écrit :C'est quoi exactement le pb ?
T'as remonté un bloc dans une caisse et ça ne démarre pas du tout ?

oui c'est exactement sa

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
14-08-2008, 12:41:27   -    
le main relay est neuf, en plus j'entends la pompe mettre en pression et j'ai même vérifier mes injecteur donc j'ai de l'essence qui arrive

et je pense pas que sa soit l'allumeur j'ai tout changer l'intérieur avec un qui marche, en plus j'ai de l'allumage.donc je pense pas que sa soit sa.

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
14-08-2008, 12:42:59   -    
azzaro a écrit :En enfaite ta voiture fait comme si elle voulait démarré,mais ne démarre pas,c'est çà.Est ce que tu entends ta pompe immergée dans le réservoire,quand tu mets le contacte.


oui c'est sa, on sens quel veux partir mais il se passe rien et oui j'entends la pompe dans le reservoir

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
14-08-2008, 13:21:40   -    
basthor a écrit :le main relay est neuf, en plus j'entends la pompe mettre en pression et j'ai même vérifier mes injecteur donc j'ai de l'essence qui arrive

et je pense pas que sa soit l'allumeur j'ai tout changer l'intérieur avec un qui marche, en plus j'ai de l'allumage.donc je pense pas que sa soit sa.
Oui possible mais si le roulement de ton allumeur est mort, tu pourra toujours essayé de demarré, le jeu axial du roulement induit en erreur ton capteur Confused et tu aura un mauvais allumage (retard, avance ou meme synchronisation) j'insiste car l'allumeur est vraiment tres frequent dasn les probleme de demarrage surtout sur les honda et personne ne pourra dire le contraire, le mieu c'est de permuté un allumeur complet avec un qui marche si tu peu Wink afin d'eliminer cette probabilité

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
14-08-2008, 13:22:41   -    
basthor a écrit :
civic_16Turbal a écrit :C'est quoi exactement le pb ?
T'as remonté un bloc dans une caisse et ça ne démarre pas du tout ?

oui c'est exactement sa
et il marchai bien se bloc avant Confused:

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
14-08-2008, 13:26:26   -    
avant le moteur marché nikel

moi je l'ai juste ouvert pour remplacer les pistons pour une petite jeunesse et des ressorts de soupapes plus dur.

mais avant il tourner comme une horloge et démarer au car de tour

mais je vais regarder si le roulement a du jeu axial mais sa m'étonnerait qu'il en est.

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
14-08-2008, 13:34:50   -    
basthor a écrit :avant le moteur marché nikel

moi je l'ai juste ouvert pour remplacer les pistons pour une petite jeunesse et des ressorts de soupapes plus dur.

mais avant il tourner comme une horloge et démarer au car de tour

mais je vais regarder si le roulement a du jeu axial mais sa m'étonnerait qu'il en est.
peut etre l'aurais tu remis à l'envers? allumeur

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
14-08-2008, 13:46:39   -    
pourtant j'ai tout repérer mais d'abord il y a qu'un truc que tu peux pettre a l'envers c'est le petit pignon qui se met au bout de l'arbre et qui rentre dans l'arbre a cames

et sa je l'ai repére pour pas me tromper

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
14-08-2008, 13:49:53   -    
David2059 a écrit :
basthor a écrit :le main relay est neuf, en plus j'entends la pompe mettre en pression et j'ai même vérifier mes injecteur donc j'ai de l'essence qui arrive

et je pense pas que sa soit l'allumeur j'ai tout changer l'intérieur avec un qui marche, en plus j'ai de l'allumage.donc je pense pas que sa soit sa.
Oui possible mais si le roulement de ton allumeur est mort, tu pourra toujours essayé de demarré, le jeu axial du roulement induit en erreur ton capteur Confused et tu aura un mauvais allumage (retard, avance ou meme synchronisation) j'insiste car l'allumeur est vraiment tres frequent dasn les probleme de demarrage surtout sur les honda et personne ne pourra dire le contraire, le mieu c'est de permuté un allumeur complet avec un qui marche si tu peu Wink afin d'eliminer cette probabilité


j'ai regarder le jeu axiale comme tu a dis mais le truc que je trouve bizarre c'est que l'allumeur qu'il y a dessus le roulement a un tout petit jeu on le sens a peine par contre sur l'allumeur qui vien d'un moteur qui démarer il y a un jeu énorme. donc il y a quelque chose qui m'échappe LOL

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
14-08-2008, 20:16:57   -    
basthor a écrit :
David2059 a écrit :
basthor a écrit :le main relay est neuf, en plus j'entends la pompe mettre en pression et j'ai même vérifier mes injecteur donc j'ai de l'essence qui arrive

et je pense pas que sa soit l'allumeur j'ai tout changer l'intérieur avec un qui marche, en plus j'ai de l'allumage.donc je pense pas que sa soit sa.
Oui possible mais si le roulement de ton allumeur est mort, tu pourra toujours essayé de demarré, le jeu axial du roulement induit en erreur ton capteur Confused et tu aura un mauvais allumage (retard, avance ou meme synchronisation) j'insiste car l'allumeur est vraiment tres frequent dasn les probleme de demarrage surtout sur les honda et personne ne pourra dire le contraire, le mieu c'est de permuté un allumeur complet avec un qui marche si tu peu Wink afin d'eliminer cette probabilité


j'ai regarder le jeu axiale comme tu a dis mais le truc que je trouve bizarre c'est que l'allumeur qu'il y a dessus le roulement a un tout petit jeu on le sens a peine par contre sur l'allumeur qui vien d'un moteur qui démarer il y a un jeu énorme. donc il y a quelque chose qui m'échappe LOL
ben je seche Oops!

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
15-08-2008, 19:41:27   -    
moi c'est pareil je suis totalement a cour d'idée

bon ba la je par en vacances donc je reprend la civic la semaine prochaine.
je vous contact a mon retour pour vous dire si j'ai trouver la panne ou les pannes lol.

bon week

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
ladeserbeuse Hors ligne
Junior Member
*


Messages : 63
Sujets : 2
Inscription : Nov 2004
Réputation : 2
31-08-2008, 14:33:20   -    
t'es sur de tes calages d'arbres à cames?
le moteur à des compressions?
les prises sonde t° air,eacv et thermocontact ventilateur sont les memes tu les aurais pas croisées?
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG6] Problème de démarrage -> moteur blocké Taimana 31 4 579 09-11-2011, 16:36:56
Dernier message: dam's esi
  [eg6] URGENT PROBLEME DE DEMARRAGE BESOIN D'AIDE tonyaz 11 2 257 04-04-2011, 21:45:38
Dernier message: vti_62
  [eg6]. Problème de démarrage. david73000 11 1 372 16-03-2010, 10:53:25
Dernier message: piche31
  plus de démarrage aprés swap(anti démarrage?) TATANE 17 1 847 21-03-2007, 21:18:08
Dernier message: TATANE
  Probleme de demarrage d'une honda civic 1.6 Vti EG6 1993 typhur067 2 2 253 02-02-2006, 17:45:24
Dernier message: bip-bip