Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ek4] demarre pas apres changement moteur
japanvtec55 Hors ligne
Junior Member
*


Messages : 86
Sujets : 9
Inscription : Jun 2010
Réputation : 0
27-10-2010, 19:47:51   -   [ek4] demarre pas apres changement moteur
bonjour , alors j'ai casser mon ek4 il y a quelque temps et voyant que le moteur etait encore bon j'ai racheter une caisse sans moteur de ek4 qui avait un b18c6 a l'interieur , apres le changement de moteur elle ne demarre plus , j'ai la pompe a essence et l'etincelle au bougie juste le temps que le relay se declenche apres plus rien ?
Qu'en pensez-vous?
Retourner en haut
Trouver Répondre
bobo-star Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Nov 2008
Réputation : 1
27-10-2010, 20:27:02   -    
T'as remis ton ecu d'origine ?
Ou un soucis avec l'anti-démarrage peut-être. (neiman-clé-transpondeur)

Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 627
Sujets : 20
Inscription : Sep 2003
Réputation : 52
27-10-2010, 20:33:13   -    
le démarreur se lance?
Retourner en haut
Trouver Répondre
japanvtec55 Hors ligne
Junior Member
*


Messages : 86
Sujets : 9
Inscription : Jun 2010
Réputation : 0
27-10-2010, 20:41:23   -    
oui le demarreur se lance
Retourner en haut
Trouver Répondre
japanvtec55 Hors ligne
Junior Member
*


Messages : 86
Sujets : 9
Inscription : Jun 2010
Réputation : 0
27-10-2010, 20:42:34   -    
et oui j'ai remis le calculateur d'origine , mais j'ai pas changer les cles ni le transpondeur !
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 473
Sujets : 32
Inscription : Mar 2010
Réputation : 25
27-10-2010, 20:44:18   -    
tu avais l'antidémarrage sur ton ex ek4? si oui, y a peut etre des chances que ca vienne de la.

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
japanvtec55 Hors ligne
Junior Member
*


Messages : 86
Sujets : 9
Inscription : Jun 2010
Réputation : 0
27-10-2010, 20:46:12   -    
oui , il y etait j'ai le transpondeur en dessous de la colonne
Retourner en haut
Trouver Répondre
Hondata Hors ligne
Active Member
***


Messages : 200
Sujets : 6
Inscription : Jun 2009
Réputation : 3
27-10-2010, 22:30:27   -    
Il ne faut pas que la clé verte continu à clignoter lorsque tu mets le contact

The thirdcam powaa
Retourner en haut
Trouver Répondre
japanvtec55 Hors ligne
Junior Member
*


Messages : 86
Sujets : 9
Inscription : Jun 2010
Réputation : 0
27-10-2010, 22:47:52   -    
ok je vais regarder sa demain
Retourner en haut
Trouver Répondre
japanvtec55 Hors ligne
Junior Member
*


Messages : 86
Sujets : 9
Inscription : Jun 2010
Réputation : 0
29-10-2010, 18:55:16   -    
alors sa i est elle redemarre , j'ai mis mon neiman avec transpondeur qui va avec le calculateur , niquel merci!
Retourner en haut
Trouver Répondre
bobo-star Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Nov 2008
Réputation : 1
30-10-2010, 05:34:39   -    
:top:

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Integra] Démarre pas [résolu] bip-bip 9 3 677 17-05-2013, 08:44:08
Dernier message: bip-bip
  [EG5 auto]ne démarre pas[RESOLU] oGUH 66 14 277 20-03-2013, 17:18:45
Dernier message: oGUH
  [ Ej9 ] ne demarre pas ! eric30130 3 1 974 04-03-2013, 20:21:17
Dernier message: eric30130
  [ ej2 / d15b7] ne demarre plus apres joint de culasse Aznmao30 21 7 291 27-02-2013, 02:46:16
Dernier message: Ivandu19
  [EK4] help remontage faisceau B16A2 après swap LukesHND 4 3 613 12-12-2012, 19:56:56
Dernier message: mallyauto86
  [ek4] feedback apres montage d une ligne d'itr EUDM alex1135 5 3 046 06-12-2012, 13:50:26
Dernier message: gineto
  [EJ9] ralenti instable après changement de pipe d'admi richemond75 70 17 310 02-10-2012, 16:22:00
Dernier message: richemond75
  [ed7] ed7 phase 1 ne démarre pas ! RESOLU vianney59 23 4 469 02-08-2012, 22:09:14
Dernier message: camarade_seb
  [ek4]soucis de demarrage aprés vidange [resolu] BabaHonda 21 9 222 11-06-2012, 22:22:24
Dernier message: makuro
  [EK4] Shunter antidemarrage après swap B18C6 Zupkriska 7 4 544 12-04-2012, 22:37:35
Dernier message: steph94