Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Merci de confirmer

Auteur Message
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
04-04-2009, 23:14:51   -   Merci de confirmer
j'ai un petit probleme sur ma SX

elle tourne mal au ralenti
elle a du mal a pousser en roulant
de temps en temps elle pétarade (essence dans le pot )
la voiture ayant démarrer et ayant été arrête un grand nombre de fois pour la rentrer et la sortir du garage pendant les travaux de carrosserie
je pense aux bougies, cela est déjà arrivé 2 fois à un ami pour les mêmes raisons
mais bon des denso IQ27 qui ont 50km fait c...r

merci de confirmer ou d'infirmer mon dignostic

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
vaax Hors ligne
Active Member
***


Messages : 235
Sujets : 3
Inscription : Sep 2007
Réputation : 0
05-04-2009, 00:12:55   -    
on sait rien de ce qui a été fait sur ta s13, donc ca sera pas possible de répondre.
Retourner en haut
Trouver Répondre
80franck Hors ligne
Active Member
***


Messages : 871
Sujets : 4
Inscription : Nov 2007
Réputation : 1
05-04-2009, 00:22:01   -    
il me semble qu'il y a eu des soucis avec les denso

d'après se que j'ai lu ici sur quelque post Confused mais bon ça mange pas de pain de les changer au pire ça te fera un jeu d'avance c'est toujours bon d'en avoir Wink

:walk: La team Perf'silvia en marche :walk:
CA18DET & APEXI for men 8) BLITZ AND HKS for gays :dead:
[Image: s13f3sj2.jpg]
Retourner en haut
Trouver Répondre
200sx200 Hors ligne
Active Member
***


Messages : 265
Sujets : 23
Inscription : Aug 2007
Réputation : 1
05-04-2009, 02:25:18   -    
j'ai eu le même souci en changent de moteur la semaine dernière

1-démarre le moteur et débranche prise par prise les bobines
(le moteur doit tourner sur un piston de moins)

si sur une bobine sa ne fait rien intervertie la avec une autre pour savoir si c'est la bobine qui est morte (réparable) et refait le test

si c'est toujours le même piston qui tourne pas regarde ton injecteur

pour ma pars c'était une prise hs d'un injecteur Wink

Retourner en haut
Trouver Répondre
dudugt Hors ligne
Active Member
***


Messages : 956
Sujets : 1
Inscription : Oct 2008
Réputation : 3
05-04-2009, 03:04:38   -    
200sx200 a écrit :j'ai eu le même souci en changent de moteur la semaine dernière

1-démarre le moteur et débranche prise par prise les bobines
(le moteur doit tourner sur un piston de moins)

si sur une bobine sa ne fait rien intervertie la avec une autre pour savoir si c'est la bobine qui est morte (réparable) et refait le test

si c'est toujours le même piston qui tourne pas regarde ton injecteur

pour ma pars c'était une prise hs d'un injecteur Wink


certe mais tu controle un injo avant une bougie dans se cas la ?
en gros tu controle a moitier l'allumage avant de passer au injo ?

Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
05-04-2009, 09:35:06   -    
vaax a écrit :on sait rien de ce qui a été fait sur ta s13, donc ca sera pas possible de répondre.

LOL il n'y a pas besoin de savoir ce que j'ai fait sur la voiture pour reconnaitre les symptômes de bougies qui ont cramées

mais du moins si tu veux savoir ce qui a été fait regarde ici, mais c'est long un an de travail LOL
https://www.japancar.fr/forum/viewtopic.php?t=117570

pour ce qui est des injecteurs, je ne pense pas car elle pète un peu, par contre je vais quand même vérifier les prise par acquis de conscience, les fiches ont quand même 19 ans.

Pour ce qui est des bobines, je le saurai lorsque j'aurai mis mes bougies d'origine, si au ralenti le moteur continu à trembler, ce sera peut être les bobines

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
200sx200 Hors ligne
Active Member
***


Messages : 265
Sujets : 23
Inscription : Aug 2007
Réputation : 1
05-04-2009, 10:39:36   -    
elle pétardait en tournant sur 3 piston Wink

fait un bruit de marden et as du mal a prendre des tours

ce que j'ai dis plus haut serre savoir le piston qui ne tourne pas

de la tu regarde la bougie si t'ai pas sur, tu mets une neuve

si c'est sur 3.5 sa peut être aussi bien une prise d'aire ou défaut de reprog pour un maf ou autre truc dans le genre Wink

Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
05-04-2009, 11:15:01   -    
jette un coup d oeil à ton avance à l'allumage dans un premier temps.

ensuite contrôle le gap de tes bougies

tu es en IQ27,mais pour quelle config?

juste un petit rappel, ça te prendra 30 secondes et nous évitera de perdre 30 minutes à parcourir ton post....
Retourner en haut
Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
05-04-2009, 11:32:11   -    
Bon OK voici les modifs et un petit historique qui permetra de suprimer certaine cause :

CONFIG:
T28bb
inj 444cc
maf S14
intercooler frontal
Reprog asphalt
ligne inox 3''
Turbo timer blitz ( sur off )
Dump forge double piston
admission directe
embrayée stage 3

la voiture n'a fait que 50km depuis la mise en route ( pour aller en carrosserie et c'est tout, et quelque essais ensuite ou elle tournée tres bien )

le CAS est bien calé, ceci vérifié à la lampe strobo
le débitmètre marche très bien ( vérifié suivant le RTA )

par contre il est vrai que je n'ai pas verifié toute mes durites d'air, mais elle monte dans les tours doucement mais surement sans avoir d'accoups

par contre ralenti instable.

il es vrai que cela semble tourner sur 3.5 pistons

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
05-04-2009, 11:37:21   -    
faut voir à quelle pression max tu évolues mais tu as peut être surestimé le grade des bougies...

tu laisses tourner ta caisse au ralenti et un coup de start ou nettoyant freins sur le piping et les durites de dépression
Retourner en haut
Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 359
Sujets : 22
Inscription : Jan 2005
Réputation : 3
05-04-2009, 11:37:22   -    
Asphalt Burner a écrit :C'est pas faute de me répéter pourtant Confused :
- moteur stock = bougies stock ou indice 7 (Denso IQ24 parfaites) avec 1.1mm de gap
- config jusqu'à 1.00/1.10bar = bougies Denso IQ24 et gap sur 0.8mm
- config 1.20 à 1.50bar, Denso IQ27 à IQ29 et 0.8 à 0.6mm
- config >1.50bar, Denso IQ29 à IQ31 et 0.6mm

Il faut réduire le gap car le souffle du turbo et les turbulence soufflent l'étincelle quasi immédiatement.
Par contre plus le gap baisse, moins la carburation est bonne et plus on perd (sans parler de l'encrassement moteur) :neutral:
Donc IQ27 pas adaptées à ta config, déjà ...
(à moins que tu mettes plus d'1,2 bar ... mais dans ce cas là c'est le T28bb qu'est pas adapté à ta config).
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
05-04-2009, 11:43:30   -    
ah mince je ne l'avais pas vu celui là

OK je vérifié les bougies

par contre est ce normal qu'elle n'est pas tenues en aussi peux de temps??

et est ce que je peux rouler avec des indice 7 pour faire 100km afin de faire régler mon châssis?

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
05-04-2009, 11:46:30   -    
jimmy13 a écrit :ah mince je ne l'avais pas vu celui là

OK je vérifié les bougies

par contre est ce normal qu'elle n'est pas tenues en aussi peux de temps??

et est ce que je peux rouler avec des indice 7 pour faire 100km afin de faire régler mon châssis?

on te dit pas qu elles sont mortes, mais inadaptées!

quand tu parles d indice 7, c est des ngk que tu as en rabe?

si c est des denso l indice de tempé c est le 27


en gros 7 ngk Fleche 24 chez denso
et 8 ngk Fleche 27 chez denso
Retourner en haut
Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
05-04-2009, 11:51:06   -    
je pense qu'elles sont mortes car au départ la voiture tournée parfaitement bien et un soir ou on la rentré dans le garage, paf elle se met a vibrer et a avoir un ralenti à 800tr a la limite de caler,et tourne comme une patate, il faut dire qu'elle a démarrer pour faire 10m 2 fois par jour mini pendant 2 mois.

pour mes bougies en rab ce sont des bosh mais équivalent indice 7 NGK.

mais il faut que je suive aussi la piste de la prise d'injecteur mal branché, car une ne tiens pas très bien il mesemble

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
mitch200sx Hors ligne
Active Member
***


Messages : 390
Sujets : 19
Inscription : Oct 2006
Réputation : 0
05-04-2009, 14:09:50   -    
ca peut venir des charbons des bobines qui ont vieilli.
tu le vois sur les bougies si y a des traces noir d'arc élèctrique
faut retendre les ressorts.
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
05-04-2009, 15:11:39   -    
merci du conseil je vais regarder les charbons aussi

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 914
Sujets : 129
Inscription : Nov 2005
Réputation : 58
06-04-2009, 09:17:31   -    
t'aurais pas rincer tes cylindres a la démarré a froid que pendant quelques minutes toi?? Confused

demarre la,et enleve le fusible de pompe a essence,et laisse la caler,change tes bougies,ton indice est trop bas comme l'a preciser pico

tes bougies,au vue du nombre de demarrage a froids que t'as effectue,sont carrement a l'ouest

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
06-04-2009, 11:12:23   -    
Merci de vos conseils les gars

Derniere nouvelle, ce matin elle aurait bien demarrée, sur 4 cylindre sauf un petit acoup de temps en temps, apparement elle tournerai bien ( dixit huggy qui ma refait la carrosserie )

je m'oriente donc plutot sur les charbons de bobine qui font mal contact ou la prise d'un des injecteurs qui aurait un peu bougée.

Pour les bougies trop base je vais commander cela en IQ24

Pour ce qui est de ''rincer les cylindres'' je ne sais pas trop, donne moi plus de details je ne connai pas ce terme.

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
jimmy13 Hors ligne
Active Member
***


Messages : 464
Sujets : 23
Inscription : May 2008
Réputation : 0
07-04-2009, 22:35:51   -    
Et le verdic est ......... boyou a encore raison, moteur rincé, maintenant c'est bon elle tourne nickel et a même eu son CT aujourd'hui

Il est bon de dire du bien de soi-même... - Ça se répète et on finit par ne plus savoir d'où ça vient.
L'erreur est facile à tous; plus facile peut-être à celui qui croit savoir beaucoup.

http://www.japancar.fr/forum/viewtopic.php?t=117570
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 25 914
Sujets : 129
Inscription : Nov 2005
Réputation : 58
07-04-2009, 23:00:30   -    
chui le Dr House du ca18 Sac

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Powerdyn de ma RS13: résultats à confirmer Jibe 50 1 987 20-02-2005, 15:11:45
Dernier message: Greg_P