Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED7] URGENT ! civic ed7 ne démarre plus ! [RESOLU]
Felipe Hors ligne
Junior Member
*


Messages : 91
Sujets : 16
Inscription : Jun 2006
Réputation : 0
22-01-2010, 17:05:12   -   [ED7] URGENT ! civic ed7 ne démarre plus ! [RESOLU]
Voila ma civic ed7 ne démarre plus ! quand je met le contact, les voyants s'allument correctement, le voyant orange s'éteind avec le petit "clac" et quand je met un quart de tour supplémentaire pour démarrer, plus rien ! les voyants s'éteignent comme si il n'y avait plus de batterie alors qu'elle est bonne, je pense que c'est le démarreur mais j'aimerais avoir vos avis avant d'entreprendre une réparation, pour information je n'ai pas de code panne et les soudures du main relay ont été refaite il y à quelques jours donc ca ne vient pas de là, merci par avance pour votre aide.
Retourner en haut
Trouver Répondre
totorina Hors ligne
Senior Member
****


Messages : 1 185
Sujets : 16
Inscription : Aug 2008
Réputation : 0
22-01-2010, 17:53:09   -    
Avec un tournevis ou un tube mets lui un coup de marteau sur la gueule !! Pour dépanner provisoirement...
Qd tu tournes la clef ça fait un tout petit clac?
Essayes de te faire pousser et demarres en 2eme, si ça marche c'est le demarreur, sinon... ça craint !
Retourner en haut
Trouver Répondre
RiB'$ Hors ligne
Active Member
***

Civic RT4WD-Turbo
- France
Messages : 859
Sujets : 10
Inscription : Feb 2006
Réputation : 8
22-01-2010, 17:55:11   -    
T'es sur de ta batterie?
Retourner en haut
Trouver Répondre
Felipe Hors ligne
Junior Member
*


Messages : 91
Sujets : 16
Inscription : Jun 2006
Réputation : 0
22-01-2010, 17:59:45   -    
J'ai essayé de taper avec un marteau sur le démarreur mais rien à faire et pour la batterie j'ai essayé de la démarrer au câble mais rien à faire non plus donc à priori c'est pas la batterie.
Pour information elle ne voulait pas démarrer de temps en temps, je dirais environs 1 fois sur 10 et maintenant plus rien.
Je vais essayer de me faire pousser et de partir en 2nd.
Retourner en haut
Trouver Répondre
Felipe Hors ligne
Junior Member
*


Messages : 91
Sujets : 16
Inscription : Jun 2006
Réputation : 0
22-01-2010, 18:08:51   -    
on m'a poussé et j'ai démarré en 2nd sans problème, est ce que je peut en déduire que c'est bien le démarreur?
Retourner en haut
Trouver Répondre
totorina Hors ligne
Senior Member
****


Messages : 1 185
Sujets : 16
Inscription : Aug 2008
Réputation : 0
22-01-2010, 21:05:55   -    
affirmat ! Demarreur à changer !
Retourner en haut
Trouver Répondre
Felipe Hors ligne
Junior Member
*


Messages : 91
Sujets : 16
Inscription : Jun 2006
Réputation : 0
22-01-2010, 22:44:53   -    
Merci pour vos participations
Retourner en haut
Trouver Répondre
Exostall Hors ligne
Active Member
***


Messages : 610
Sujets : 17
Inscription : Dec 2006
Réputation : 5
23-01-2010, 02:20:39   -    
ou alors.... peut etre comme moi....
le commutateur du neiman....

y'a pas de signal envoyé au solénoide du démarreur....et donc pas de démarrage...


pour ma part, demain c'est achat de relais et montage d'un démarrage avec interrupteur et bouton poussoir...


fait des mesures de tensions... en l'occurence, sur la fiche du solénoide du démarreur (du debranche la fiche et tu mets ta borne de voltmetre dedans), une masse n'importe où et tu essaye de donner des coups de clé... si la valeur reste a 0V, c'est que ton commutateur fait la gueule... moi c'est ca....
je pense pas me tromper dans mon diagnostic, sinon corrigez moi...

"je donne mon avis, non comme bon mais comme mien" (Montaigne)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EK4 B16A2] Ne démarre plus.... Ramtiel23 20 461 25-02-2020, 09:40:28
Dernier message: Ramtiel23
  [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse Delzys9 8 444 22-08-2019, 18:30:08
Dernier message: Delzys9
  [EJ9] Ne demarre pas....et pourtant [Résolu] johnvtec33 70 15 580 16-07-2019, 17:51:20
Dernier message: Pantrix
  [Civic 1,7cdti 2004] ne démarre plus molji 26 1 182 17-03-2019, 00:23:28
Dernier message: lockmanz
  [eg4] Civic Ne démarre plus.. CivicAdicct 69 18 989 06-05-2018, 21:04:30
Dernier message: bobic
  [EK3] Help, ne demarre plus... Nippon racer 1 739 02-09-2017, 23:10:16
Dernier message: TsoF
  [ED7] ne demarre plus [resolu] prjct-civic 7 1 805 27-07-2017, 08:56:15
Dernier message: eaglestrike
  [ED7] Problème : ne démarre plus . Squal112 5 3 350 05-03-2017, 19:54:23
Dernier message: nico4G
  [D16A8] Ne démarre plus ! fredekac 11 1 083 02-11-2016, 10:43:23
Dernier message: fabrice17n
  [EG4] ne démarre plus Spoon Addict 17 2 741 25-08-2016, 21:57:13
Dernier message: Hondalanig