Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED7] ne demarre plus [resolu]
prjct-civic Hors ligne
Active Member
***


Messages : 465
Sujets : 23
Inscription : Jan 2012
Réputation : 1
25-07-2017, 22:15:49   -   [ED7] ne demarre plus [resolu]
Salut à tous !

Me voila embeter avec mon ED7 , ce matin impeccable voyant moteur ,main relay qui clac et la pompe à essence qui tourne .
j'arrive au boulot , je fais mon taff , entre deux je laisse les clés à un collegue de l'atelier de carrosserie afin de me redresser mon montant de porte conducteur .
Une demi heure plus tard voila qu'il se pointe en me disant que c'est redresser , par contre impossible de la démarrer
effectivement le montant de porte est revenu nickel , mais contact mis j'ai plus de voyant moteur , plus de main relay qui clac et autre bref mon ED est en rade ..
mon collegue à juste mis une dizaine de coup de masse sur le montant de porte pour le faire revenir , batterie brancher .

j'ai vérifier les fusibles : ok
démonter le main relay et vérifier les soudures : ok

en fouinant sous le tableau de bord j'ai trouver une vieille alarme Meta system M19 , je ne sais pas si elle fonctionne encore , elle est brancher en tout cas , du moins le boitié , la sirene n'est plus présente , j'ai juste trouver la prise dans la baie moteur .

Je me demande si en tapant l'alarme du moins le boitié ne c'est pas bloquer , car lorsque je mes le contact , je n'ai aucun voyant rouge au niveau du calculateur

ou alors le calculateur qui n'aurais pas apprécié quelque coups de marteau ?


j'ai un calculateur en rab mais venant de mon D16Z2 ..

(Modification du message : 26-07-2017, 20:41:38 par prjct-civic.)
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 778
Sujets : 6
Inscription : Jun 2010
Réputation : 8
26-07-2017, 08:35:43   -   RE: [ED7] ne demarre plus
As tu tester la batterie???
Des fois on cherche loin.... Wink

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
eaglestrike Hors ligne
Active Member
***

AH53 ZCA9
73 - Savoie France
Messages : 873
Sujets : 14
Inscription : Apr 2008
Réputation : 34
26-07-2017, 08:56:56   -   RE: [ED7] ne demarre plus
Je pencherai pour la batterie aussi ( en premier du moins )
ou les cosses de batterie ( des fois ça suffit pour ne plus pouvoir démarrer )

Dans le shuttle sur lequel je travail, il y a une alarme à moitié branchée

Du coup, de temps en temps, le coupe circuit se mets en marche sans raison

Mais par contre, j'ai tous les voyants au tableau de bord, et le voyant moteur allumé, mais pas de main relay qui claque, et la pompe ne tourne pas

il me suffit de titiller le boitier ou le switch du capot pour que ça fonctionne

Je vais me prendre une aprem pour tout démonter proprement avant qu'elle ne reprenne la route ^^

EDIT : tu n'as pas précisé si le démarreur tournait, et si tu as quelque chose qui se passe après le contact ?

Projet en cours ...
(Modification du message : 26-07-2017, 08:58:00 par eaglestrike.)
Retourner en haut
Trouver Répondre
prjct-civic Hors ligne
Active Member
***


Messages : 465
Sujets : 23
Inscription : Jan 2012
Réputation : 1
26-07-2017, 10:24:42   -   RE: [ED7] ne demarre plus
merci pour vos reponses les amis Smile

Alors la batterie je vais tester avec c'elle de mon EC9 cette apres midi
je vais prendre mon temps et commencer par virer tout le systeme d'alarme

de mon coté j'ai juste les voyant d'huile / batterie contact mis
par contre le demarreur tourne bien , si j'ai bien compris , le demarreur ne fonctionnerait pas si le main relay était en cause .

j'ai vue via le Workshop que la masse G101 au niveau du calorstat gérer l'écu , le main relay et divers élements de l'injection , je vais me pencher la dessus tout à l'heure

Retourner en haut
Trouver Répondre
prjct-civic Hors ligne
Active Member
***


Messages : 465
Sujets : 23
Inscription : Jan 2012
Réputation : 1
26-07-2017, 21:10:09   -   RE: [ED7] ne demarre plus [resolu]
C'est bon problème résolu !

Ce matin le main relay et le voyant moteur se sont mis en route mais le main relay clac genre 10 fois à la seconde , tout de suite pour moi un faux contact .

alors j'avais la masse G101 au niveau du calorstat déserrer et un peu humide , nettoyer , petit coup de papiers de verre , bien resserer : elle démarre maiiiis ...calle !
merde c'était trop simple ..

je me penche vers l'alarme , enfin se qu'il en reste , je prend quelques mesures , contact mis j'ai deux fils a 12V , je suis les fils pour tomber sur le faisceau du main relay , enfaite sa fessait office de coupe circuit / antidémarrage à l'ancienne LOL

deux photos pour illustrer :

[img][Image: 20170737.jpg][/img]

[Image: 20170730.jpg]

Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 778
Sujets : 6
Inscription : Jun 2010
Réputation : 8
26-07-2017, 22:05:49   -   RE: [ED7] ne demarre plus [resolu]
Oh yė le manouchage ! ! Bravo pour la recherche de panne!! Wink

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
prjct-civic Hors ligne
Active Member
***


Messages : 465
Sujets : 23
Inscription : Jan 2012
Réputation : 1
27-07-2017, 01:56:45   -   RE: [ED7] ne demarre plus [resolu]
merci pour la remarque ! Smile

Effectivement le montage de l'alarme laisse à désirer ^^

après je me doute que c'était pas grand chose vue qu'il n'y a deja pas grand chose :P

Retourner en haut
Trouver Répondre
eaglestrike Hors ligne
Active Member
***

AH53 ZCA9
73 - Savoie France
Messages : 873
Sujets : 14
Inscription : Apr 2008
Réputation : 34
27-07-2017, 08:56:15   -   RE: [ED7] ne demarre plus [resolu]
ah bah nickel alors Smile

sympa le montage de l'alarme LOL

Projet en cours ...
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EJ9] Ne demarre pas....et pourtant [Résolu] johnvtec33 56 12 404 17-04-2018, 08:24:22
Dernier message: Dsp royal
  [EJ9] Ne démarre plus ! [RESOLU] grintek 19 3 730 18-04-2016, 17:01:32
Dernier message: grintek
  [EM2] Ne démarre plus!!RESOLU nax59 16 3 195 15-12-2015, 21:32:09
Dernier message: nax59
  [ee9] ne démarre pas!! résolu!! cyrilhonda 23 3 906 21-05-2015, 00:05:45
Dernier message: drifteurD1
  [ED7] a calée et ne démarre plus (résolu) sydd 3 1 621 18-06-2014, 21:41:25
Dernier message: sydd
  [EG3] Problème de coupure moteur,puis ne demarre plus (résolu) McBarrette 21 8 606 19-05-2014, 22:49:16
Dernier message: *BrUnO*
  [EE9] -résolu- Elle ne demarre plus, je ne sais plus quoi faire cedricapple 79 7 140 03-04-2014, 21:55:32
Dernier message: cedricapple
  [EG5] qui ne démarre plus, [résolu] Djiff 17 4 079 31-12-2013, 19:04:05
Dernier message: Djiff
  [Civic] Démarre plus - Problème d'ECT. RESOLU redrix 12 4 792 03-03-2013, 09:04:23
Dernier message: redrix
  [ED7] URGENT ! civic ed7 ne démarre plus ! [RESOLU] Felipe 7 2 306 23-01-2010, 02:20:39
Dernier message: Exostall