Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4 VEI] Fumée blanche
Kanjo Zel Hors ligne
Newbie

Honda Civic EG4 VEI
- France
Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
05-07-2020, 22:27:33   -   [EG4 VEI] Fumée blanche
Salut à tous,

     Comme dit dans le titre, je possède une EG4 VEI (D15Z1, 94ch) et le problème, c'est que ça fume assez blanc.
Je reviens d'un joint de culasse donc le joint de culasse est neuf et la culasse surfacée impeccablement, mais on a dû remettre les anciens joints de cache-culbu et de puits de bougies car les nouveaux n'étaient pas au bon format (je reçois ceux à la bonne taille bientôt). 
     Avant les réparations, la fumée qui sortait du pot au ralenti était bien blanche et assez lourde (elle se laissait tomber par terre, on va dire) et mettez quelques temps à se dissiper.
     Maintenant, la fumée n'est présente qu'à l'accélération (quand le feu passe au vert et que la voiture recommence à avancer) et non plus au ralenti comme avant les réparations, elle ne reste pas non plus longtemps dans l'air comme l'autre. Plus de fumée quand la voiture est chaude, mais ce n'est pas de la condensation. En plus de ça, il y a une forte odeur d'essence quand je roule et le moteur a quelques trous / ratés, quand je suis aux alentours de 1500/2000 rpm.
     Par mesure de sécurité, je ne dépasse pas les 3 000 rpm et j'évite de rouler sur autoroutes, je pense faire ça pendant 1 500 à 2 000km (seulement par sécurité). Le vase d'expansion est vide, un fond (vraiment un fond fond) de liquide dedans, je la laisse chauffer avant de la faire rouler (j'attends que la temperature du liquide arrive à 90/95°C). 
     Elle boit un peu d'huile car le joint de cache-culbu est vieux (comme je l'ai expliqué plus haut, il n'a pas été remplacé, de même que les joints de puits de bougies mais ça ne saurait tarder) et il fuyait déjà, donc je pense que la baisse de niveau vient de là, ainsi que des vieux joints de puits de bougies. Je ne m'explique donc pas la fumée blanchâtre qui sort du pot lorsque j'accélère.

Avec un ami, on a pensé que c'était les bougies qui merdaient, ça pourrait potentiellement expliquer l'odeur d'essence et les ratés mais pour la fumée, aucune idée. Si quelqu'un a une idée, je suis preneur Wink
Merci,




Zel
(Modification du message : 05-07-2020, 22:27:56 par Kanjo Zel.)
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 5 452
Sujets : 5
Inscription : Jun 2010
Réputation : 9
05-07-2020, 22:51:11   -   [EG4 VEI] Fumée blanche
Déjà pourquoi ton vase d'expansion est vide ?

Elle fumé quand il fait frais le matin?
Car la mienne, même en ce moment, le matin à froid fume blanc... Pas longtemps mais tout de même... Wink

History : CTS FN1 // CTR FN2 // CRZ GT Edition Limitée // ITR 98 Specs R // Accord K24 CL9 R*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
Kanjo Zel Hors ligne
Newbie

Honda Civic EG4 VEI
- France
Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
05-07-2020, 23:20:33   -   RE: [EG4 VEI] Fumée blanche
Au ralenti pas de fumée, c'est seulement quand je monte au-dessus de 1 500 rpm. Lorsqu'elle est vraiment chaude, aucun souci, plus de fumée. Et pour le vase d'expansion, je fais le niveau directement dans le radiateur o_O

Bye Bye Police, run Kanjo !
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 303
Sujets : 21
Inscription : Jan 2005
Réputation : 3
06-07-2020, 00:02:41   -   RE: [EG4 VEI] Fumée blanche
Un vase d'expansion n'est pas censé être vide, il y a aussi un niveau mini à respecter.
Retourner en haut
Trouver Répondre
Cyrille du 74 Hors ligne
Junior Member
*


Messages : 77
Sujets : 3
Inscription : Jan 2020
Réputation : 0
06-07-2020, 18:56:30   -   RE: [EG4 VEI] Fumée blanche
fumée blanche, c'est quand même le symptôme de liquide de refroidissement qui passe dans les cylindres...

Si le joint de culasse est neuf, ça peut être une culasse poreuse ou fissurée (surfacée ok, mais l'as tu faite éprouver?), ou un bloc moteur fissuré, ou fuite ailleurs mais je vois pas trop où...

Pas de ldr dans le vase, tu veux dire que le niveau baisse, ou tu n'en n'a pas mis assez?

Première chose à faire, c'est le remplir et bien purger puis noter le niveau exact à froid. Rouler ensuite et surveiller si le niveau baisse une fois moteur froid. Si ça baisse, culasse ou bloc fissuré ou autre fuite quelque part.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ EG4 VEI ] référence distributeur d'allumage vico 8 161 05-07-2020, 11:48:05
Dernier message: SoichiroYann
  [ED9] fumée gris/marron importante Koshi 10 343 23-02-2020, 17:07:04
Dernier message: Peterjuice
  [ b18c6 ] fumée excessive a l'accélération . mickcrx 24 3 503 19-01-2018, 15:25:17
Dernier message: Dextus
  [EG4 VEI] Couples de serrages Planos 2 1 136 02-01-2018, 03:04:40
Dernier message: Planos
  [EG4 VEI] Bruit métallique Planos 4 1 343 19-06-2017, 11:33:02
Dernier message: Planos
  [fk] grosse fumée blanche laadjel 18 2 220 23-01-2017, 22:23:31
Dernier message: Glurk
  [civic eg4 vei] code erreur 48, besoin d'aide vle60 1 2 224 20-01-2017, 18:58:01
Dernier message: vle60
  [ED9] Urgent fumée blanche collecteur et fuite d huile FRAGHEUR 8 3 637 24-01-2016, 20:59:03
Dernier message: FRAGHEUR
  [eg2] fumée échapement jeyjey 8 1 065 01-04-2015, 18:31:27
Dernier message: VinceGT-R
  [ DelSol ] Problème circuit eau + fumée HeartnetZ 1 1 109 29-09-2014, 19:19:44
Dernier message: BloodyMurder