Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] problème allumage
MilouzzZ Hors ligne
Newbie



Messages : 2
Sujets : 1
Inscription : Apr 2011
Réputation : 0
18-04-2011, 20:41:09   -   [EG4] problème allumage
Bonjour, bonjour

Je possède une honda civic 1.5L LSi de 1993 totalisant 200000km et depuis 3 jours elle ne démarre plus!!

Je m’explique: Cela fait 7 mois que je l'ai elle fonctionnait parfaitement jusqu’à un contrôle de police souffler dans le ballon positif... bref 6 moi de suspension de permis !!
Je la faisait tourné de temps en temps pour lui dégourdir les bielles mais pas comme elle aurait aimé!!

J'ai récupéré le permis récemment et depuis la voiture fonctionne mal. Elle ne tiens plus le ralentit, cale, puis plus récemment encor plus d'allumage aux bougies!!

J'ai changer les bougies, les fils, la tête d'allumage, le main relais, le relais d'allumage mais rien y fait!! Il n'y a toujours pas d'allumage!!

Je ne sais plus quoi faire!!!
Quelqu’un aurait une solution à mon problème. SVP.

Cordialement.


HONDA 4 EVER <3
Retourner en haut
Trouver Répondre
EG6 KJconception Hors ligne
Senior Member
****


Messages : 2 305
Sujets : 7
Inscription : Dec 2007
Réputation : 16
18-04-2011, 21:03:43   -    
la k7 interne de l'allumeur teste!

Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 948
Sujets : 63
Inscription : Apr 2004
Réputation : 2
18-04-2011, 21:18:36   -    
https://www.japancar.fr/forum/viewtopic.php?t=119922

Retourner en haut
Trouver Répondre
MilouzzZ Hors ligne
Newbie



Messages : 2
Sujets : 1
Inscription : Apr 2011
Réputation : 0
19-04-2011, 00:28:09   -    
ok merci pour l'info.

Mais c'est quoi la k7 interne de l'allumeur?? Confused
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 948
Sujets : 63
Inscription : Apr 2004
Réputation : 2
19-04-2011, 21:34:34   -    
Peut-être veut-il parler du module électronique d'allumage Confused:

[Image: 02ma3.jpg]

Retourner en haut
Trouver Répondre
ohill Hors ligne
Junior Member
*


Messages : 20
Sujets : 3
Inscription : Jul 2011
Réputation : 0
15-09-2011, 20:59:34   -    
T'as enlevé l'anti-démarreur Wink

Cette voiture n'aime pas du tout l'inactivité prolongée. Juste au hasard, si tu n'as pas beaucoup roulé après ta suspension de permis, tu as peut-être vidé ta batterie ?
As-tu remonté l'allumage sans caler l'avance ?
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [eg4] pb allumage => avis sur soudure du main relay vtec4fun 10 2 937 18-10-2009, 22:38:19
Dernier message: vtec4fun
  [EG4] contrôle allumage masty 2 1 101 05-06-2009, 22:35:58
Dernier message: masty
  [Eg4] mauvais reglage d'allumage meme en butée de lumiere Karim 14 6 268 18-05-2009, 01:25:54
Dernier message: Whiplasher
  [EG4]réglage allumage, moteur tournant ou pas??? Mister_Z@z 4 2 015 25-11-2008, 09:47:41
Dernier message: Pale rider
  [EG4] Mon VEi ne démarre pas ! Contrôle de l'allumage ? Trix93 7 1 688 16-11-2008, 20:17:19
Dernier message: Whiplasher
  [EG4]ou se trouve le capteur PMH et module d'allumage???? Mister_Z@z 9 10 760 15-09-2008, 19:41:31
Dernier message: VEI