Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK4] problème AFR --> pas résolu ... mais trouvé !
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
14-04-2008, 18:20:10   -   [EK4] problème AFR --> pas résolu ... mais trouvé !
bonjour,
depuis quelques temps sur mon mano AFR PLX ma richesse indique une rapport de 18 voir 20 Shock c'est à dire relativement très pauvre en étant sur la carto stock interne de mon P30. *CEla arrive au régime de ralenti et sur une petite charge ou partielle. pieds dedans le rapport est plutot stockio au lieu de 12.5-13.5 ... Confused
avec la carto modifié externe c'est un peu mieux mais pas encore ça !!!

de quoi cela pourrait il venir ?

une entrée d'air sur le collecteur d'échappement ? ma sonde large bande qui déconne ? une sonde ailleur moteur ?

car vu ma conso d'essence je pense pas roulé si pauvre LOL là mon dernier plein me fait 200kms et il me reste un bon 1/4 :roll:

à vous les studios LOL

Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 793
Sujets : 101
Inscription : Sep 2005
Réputation : 92
14-04-2008, 18:54:54   -    
Une masse de la sonde qui deconne peut etre.

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Retourner en haut
Site web Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
16-04-2008, 12:58:27   -    
1337CRX a écrit :Une masse de la sonde qui deconne peut etre.

j'ai pas eu le temps de regarder...

sinon d'autres avis ?

Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
16-04-2008, 13:19:53   -    
ca consomme a mort ta caisse,mon eg4 630 km pied dedans tout le temps avec 40 litres :!:
Retourner en haut
Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
16-04-2008, 15:18:37   -    
roverfree a écrit :ca consomme a mort ta caisse,mon eg4 630 km pied dedans tout le temps avec 40 litres :!:

oui mais là n'est pas le sujet ... je sais bien
j'ai enrichi ma carto suite à mon problème ne sachant pas d'ou ça vient...

sinon en général c'est plutot 350-450 kms suivant la consuite en faisant que du bouchon. et sur autoroute c'est 550-600 kms ...

fin du H.S.

Retourner en haut
Trouver Répondre
meche Hors ligne
Senior Member
****


Messages : 1 732
Sujets : 60
Inscription : Mar 2004
Réputation : 3
16-04-2008, 17:12:15   -    
si x'est qu'a bas regime que tu tourne trop pauvre, je te conseillerais de verifier ta sonde lambda, si tu l'as encore !

Vend toutes pièces de EK4
Retourner en haut
Site web Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
16-04-2008, 19:45:56   -    
bon alors j'ai quand même regarde le petit boitier électronique qui gère et en le touchant c'est revenu à 15,3 d'AFR d'un coup alors je me suis dit --> faux contact !!!
en fait c'est la prise de la sortie WB et LB qui fait un mauvais contact, donc là je vais essayer de les resserrer !

Retourner en haut
Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
18-04-2008, 21:26:38   -    
patrice a écrit :bon alors j'ai quand même regarde le petit boitier électronique qui gère et en le touchant c'est revenu à 15,3 d'AFR d'un coup alors je me suis dit --> faux contact !!!
en fait c'est la prise de la sortie WB et LB qui fait un mauvais contact, donc là je vais essayer de les resserrer !

bon en fait c'est pas ça !

je pense que c'est mon ECU qui s'est envoyé en l'air !!! Evil
Ce soir j'ai remis mon P2T pour tester et là ça régule nickel à 14,7 !
Donc je pense que mon P30 chippé est raide Sad tout au moins la carto interne car en carto externe ça avait l'air d'être bon au niveau AFR ! )

bon je vais tester avec un P30 JDM voir si ça vient vraiment de l'ECU ou du harness de conversion ...

Retourner en haut
Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
20-04-2008, 18:11:57   -    
si c'est vraiment mon ECU personne ne sait d'où ça pourrait vraiment venir ?
( composants ? )

Retourner en haut
Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
21-04-2008, 16:01:30   -    
patrice a écrit :si c'est vraiment mon ECU personne ne sait d'où ça pourrait vraiment venir ?
( composants ? )

personne ne sait ? Cry

Retourner en haut
Trouver Répondre
Juliusdesigns Hors ligne
Senior Member
****


Messages : 2 082
Sujets : 13
Inscription : May 2004
Réputation : 3
21-04-2008, 18:22:37   -    
patrice a écrit :
roverfree a écrit :ca consomme a mort ta caisse,mon eg4 630 km pied dedans tout le temps avec 40 litres :!:

oui mais là n'est pas le sujet ... je sais bien
j'ai enrichi ma carto suite à mon problème ne sachant pas d'ou ça vient...

sinon en général c'est plutot 350-450 kms suivant la consuite en faisant que du bouchon. et sur autoroute c'est 550-600 kms ...

fin du H.S.
ptin faudra me dire comment vous faites....

avec mon EG4 je dépasse pas 450kms sinon je suis en panne... et avec ma VTI j'ai jamais dépassé 400 en atmo, je vous en parle meme pas en turbo.... LOL
Retourner en haut
Site web Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 171
Sujets : 97
Inscription : Nov 2003
Réputation : 33
21-04-2008, 18:51:00   -    
Juliusdesigns a écrit :
patrice a écrit :
roverfree a écrit :ca consomme a mort ta caisse,mon eg4 630 km pied dedans tout le temps avec 40 litres :!:

oui mais là n'est pas le sujet ... je sais bien
j'ai enrichi ma carto suite à mon problème ne sachant pas d'ou ça vient...

sinon en général c'est plutot 350-450 kms suivant la consuite en faisant que du bouchon. et sur autoroute c'est 550-600 kms ...

fin du H.S.
ptin faudra me dire comment vous faites....

avec mon EG4 je dépasse pas 450kms sinon je suis en panne... et avec ma VTI j'ai jamais dépassé 400 en atmo, je vous en parle meme pas en turbo.... LOL

oui mais mon dernier plein 250kms LOL car j'ai enrichi en croyant roulé pauvre à cause de mon ECU ...

Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [RA1 F22B8] Résolu : clé verte antidémarrage toujours allumée mais pas de démarrage Kiriki 12 7 355 31-07-2013, 14:01:04
Dernier message: Kiriki
  [EJ9] Problème : je ne trouve pas où est la bobine? sebastien8062 1 1 560 29-03-2013, 02:28:59
Dernier message: Myzerykord
  [EH6] Bruit suspect résolu mais besoin de conseils Xel62 10 2 605 24-11-2011, 19:37:25
Dernier message: Xel62
  [ EJ6 Coupé ] Problème fuite coffre"Trouvé, en attente Shado4 6 2 538 02-05-2011, 19:11:43
Dernier message: Shado4
  [ED9] [resolu] Problème Distributeur changé mais ... Coubi 61 8 161 21-01-2010, 20:57:20
Dernier message: dreodim
  [ED9] problème de réf de plaquettes OMP trouvé!!! TTKEVLAR 17 3 016 17-03-2009, 22:01:06
Dernier message: YoAnn77
  [EC932] [RESOLU]CARGLASS ne trouve pas le bon modèle... bruno006 28 3 899 30-01-2009, 19:08:23
Dernier message: lug19
  [D16Z6]probleme couroie de distributions. probleme resolu Civic31210 5 1 546 17-08-2008, 18:53:26
Dernier message: Civic31210
  [EK4] Boite S4C.. jai honte mais resolu! onizuk4 42 7 182 02-06-2008, 21:59:18
Dernier message: Clem1
  J'ai trouvé une EK mais qu'en pensez vous? Edo31 34 3 847 02-08-2007, 18:36:59
Dernier message: Edo31