Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Problème à l'accéleration sur S14...

Auteur Message
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
12-01-2005, 22:35:18   -   Problème à l'accéleration sur S14...
Bonjour à tous,
J'ai un petit problème à vous soumettre...
En fait, j'ai fait monté une ligne et une dump valve (voir signature pour les marques :!: ) depuis j'ai du faire 300 km et progressivement et apparu un trou à l'accéleration...
En première pas de soucis, mais à partir de la deuxième quand je passe ma vitesse et que je raccélère, ca monte de 2 à 3000 tours sans vraiment avancer, et on dirais que ca raccroche au bout d'une dizaine de secondes... et ainsi de suite pour les autres vitesses Confused
Sinon ca ne fait pas de bruit particulier, on entend juste que ca monte dans les tours et la vitesse reste constante.
Je soupconne la dump valve, mais n'étant pas un spécialiste j'attends vos conseils... :roll:

Merci et à très bientôt

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 308
Sujets : 123
Inscription : Jun 2002
Réputation : 0
12-01-2005, 22:37:29   -    
Tu montes dans les tours sans accélérer! => Embrayage mort, tu patines!

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 026
Sujets : 122
Inscription : May 2004
Réputation : 4
12-01-2005, 22:44:00   -    
tu monte dans les tours sans que les km/h ne monte ? si c est ca Jibe, a raison
si ca fais pas ca est ce que tu as un mano de pression de turbo ?
Retourner en haut
Site web Trouver Répondre
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
12-01-2005, 23:17:01   -    
Pour l'embrayage je peux pas le confirmer... mais en tt cas c vrai que j'ai monter un mano de pression il y a peu de temps, pourquoi ?!

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 308
Sujets : 123
Inscription : Jun 2002
Réputation : 0
12-01-2005, 23:26:39   -    
T'as quelle pression au max?

Je pense que l'embrayage fatigue. si tu prends des tours et que ça accélère pas, puis ensuite, que ça accélère avec tours qui ralentissent, ou stagnent ou meme chutent, c'est l'embrayage qui patine puis raccroche.

Sans doute fatigue + boost supplémentaire du à la ligne.

=> Embrayage renforcé, y a pas de secret. (en plus ça coute - cher qu'un nissan)

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 719
Sujets : 41
Inscription : Apr 2004
Réputation : 0
12-01-2005, 23:59:39   -    
Voui, vboost supplementaire du a la ligne, tu as du gagner qqs m.kg qui ne sont pas supporter par ton embrayage.
C'est pas qu'il soit super usé, mais il supporte pas ce couple (j'ai le meme probleme).

Passe doucement tes rapport en attendant de meetre un truc plus costaud.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 026
Sujets : 122
Inscription : May 2004
Réputation : 4
13-01-2005, 04:19:53   -    
le mano c est juste pour savoir a combien souffle ton turbo demande a un collegue de monter avec toi tu fais des acceleration il te dis a combien soufle ton turbo et si il souffle aussi quand elle n avance pas !
ensuite je n ai pas bien compris le coup des tours minute est que tes tours minutes monte donc monter a 3000 4000 5000 puis 6000 sansque la vitesse de ton compteur de km/h monte ? est que tu as l impression que c est comme si tu appuyé sur la pedal d embrayage pendant que tu accelere ?
petite question ta voiture c est celle que tu as en avartar
Retourner en haut
Site web Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 026
Sujets : 122
Inscription : May 2004
Réputation : 4
13-01-2005, 04:26:35   -    
le truck j ai bien peur que ca ne soit pas l embrayage puisque tu dis que ca te le fais pas en premiere et c est la ou l embrayage souffre le plus il me semble et en plus tu dis que ca te le fais a 2000 3000 tour a 2000 il n y pas de puissance le turbo commence a souffler vers les 3000 peut etre une fuite du o montage de la dump ? verifie le montage de ta dump ( t as pas une photo du montage de ta dump + marque )
Retourner en haut
Site web Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 308
Sujets : 123
Inscription : Jun 2002
Réputation : 0
13-01-2005, 09:40:57   -    
au contraire l'embrayage souffre sur les rapports longs, donc si ça lui fait déjà en seconde c'est qu'il est déjà bien fatigué.

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
DATA Hors ligne
Active Member
***


Messages : 891
Sujets : 43
Inscription : Aug 2004
Réputation : 0
13-01-2005, 10:44:19   -    
Jibe a écrit :au contraire l'embrayage souffre sur les rapports longs, donc si ça lui fait déjà en seconde c'est qu'il est déjà bien fatigué.
c'est clair.

Recherche S13 sans moteur ni boite => MP
[Image: signature200-3.jpg]
[Image: ban1.jpg]
Retourner en haut
Trouver Répondre
sepi Hors ligne
Senior Member
****


Messages : 2 110
Sujets : 33
Inscription : Jul 2003
Réputation : 0
13-01-2005, 13:46:12   -    
J'en ai déja fait l'expérience de l'embrayage ki supporte pas le surplus de couple car au bout du rouleau lors d'un DA, j'ai fait 10m en passant tous les rapports! LOL
Si t'en veux un, prends pas celui chez Nissan, prends en un du genre LUK sur http://www.apexperformance.co.uk . Par contre, en mème temps il faut changer la butée d embrayage, je sais pas si elle est fournie avec, au pire la prendre chez Nissan (celle ki vendent maintenant est modifiée, celle montée a l'origine se fatigue vite) car elle a tendance a siffler, c pas grave, mais c chiant...
Retourner en haut
Trouver Répondre
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
13-01-2005, 14:41:42   -    
Salut merci pour toutes vos réponses, je vais essayer d'eclaircir un peu les choses...

Deja mon mano indique 1 bar a fond, alors que j'ai jamais fait de modification au turbo Shock j'ai tjs vu que d'origine ct plus 0.7bar. Il est stable a 0 quand la voiture tourne au ralenti.

Sinon quand je raccélère ca monte en plus de 2-3000 tours, par exemple sur l'autoroute en 4ème aux alentours de 3000 tours quand je raccélère ca monte vers 5000 tours pendant pt être 10s sans que la vitesse monte et après le compte tours redescend d'un coup et la vitesse monte normalement...

La dump valve a été montée en garage, donc je peux pas vous en dire plus pour le montage... je vais essayer de faire une photo...

Pour l'embrayage vous me conseiller le LUK a 145£ de chez Apex Performance, et pour la butée y en aurais pour combien environ ?

Ah sinon, j'oubliais qu'il y a une fissure dans mon collecteur et ce depuis que je l'ai (juillet) mais je vais y remédier, apparement Stanx en a à vendre d'origine... car j'ai cru comprendre que ceux de chez Apex Performance sont assez fragile ?

Et pour répondre à jojo, ma voiture n'est pas celle de l'avatar, mais j'aimerais un jour :rock: je posterais des photos de la mienne prochainement, je teinte les vitres en ce moment, mais avec le boulot jamais le temps de finir :roll:

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 308
Sujets : 123
Inscription : Jun 2002
Réputation : 0
13-01-2005, 17:26:02   -    
Ton mano indique 0 au ralenti?

Il n'indique pas la dépression alors car il devrait être à -500 à peu près au ralenti.

à moins que tu ne l'aie mis avant le papillon. Dans ce cas tout est normal.

D'ailleurs, quand tu passes un rapport, ça redscend vite à 0 ou pas?

Quand tu passes un rapport rapidement, ça chute à combien avant de remonter?
ça chutait à combien avant l'installation de la dump?

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
13-01-2005, 21:45:30   -    
Mon mano indique bien 0 au ralenti, quand j'accelère un coup l'aiguille descend vite fait à moins 0.1 ou 0.2 avant de monter... mais je suis jamais à moins que ca...
Mais je vais voir quoi ce week-end, vu que la semaine pas le temps de rouler.
Je te dis quoi...

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre
albator.korn Hors ligne
Senior Member
****

- France
Messages : 2 461
Sujets : 103
Inscription : Jul 2003
Réputation : 1
14-01-2005, 01:25:59   -    
cherche pas bonhomme .... welcome to my club

on va commander un camion d'embrayage a l'etranger je croit ......

prend un stage 2 ou 3 comme ca tu est tranquil pour la suite .... si il y en a une , sinon LUK de chez apex
Retourner en haut
Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 026
Sujets : 122
Inscription : May 2004
Réputation : 4
14-01-2005, 08:56:46   -    
une ligne d echappement fais prendre en pression de turbo d apres ce que j ai compris moi j ai l avcr je l ai regler pour environ 0.8 il y a 1 mois et depuis qu il fais plus froid elle monte plus en pression ce soir il faisait -4 je suis monter a 0.93 il y a plein de chose qui influense la pression de turbo dont la pose de ligne
et d apres ce que tu dis c est en ous cas un probleme au niveau de l embrayage
Retourner en haut
Site web Trouver Répondre
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
31-01-2005, 16:47:28   -    
Salut tous le monde après une petite pause, voici le résultat... depuis la dernière fois je m'en suis servi 3 fois et maintenant elle monte juste avant le rupteur avant de raccrocher, ce qui est devenu quasiment inroulable...
Pour la pression j'atteinds toujours les 1 bar de pression, surtout quand elle s'emballe, et a part mon collecteur qui est fissuré (je devrais bientôt recevoir celui de Stanx Big Grin ) je ne constate pas d'autre fuite...
Donc je pense que je vais passer commande de l'embrayage LUK chez Apexperformance, a moins que vous m'en conseiller un mieux dans les mêmes prix ?! :top:
Pour la butée, vous avez un ordre de prix ? et je trouve ca chez Nissan ?
Merci encore

PS : ptite tofs du montage de la dump (enfin ce qu'on en vois)
http://nismopower.free.fr/pictures/DSCN3256.jpg
http://nismopower.free.fr/pictures/DSCN3257.jpg

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre
jojo13 Hors ligne
Senior Member
****


Messages : 2 026
Sujets : 122
Inscription : May 2004
Réputation : 4
31-01-2005, 18:30:10   -    
oui t es bon pour refaire l embrayage par contre pour la pression de turbo fais gaffe si tu n a rien a coter de la ligne et le dump elle est trop haute il faut que tu achete un boost controller moi j ai un apexi c est un peu cher mais tu a pas mal de reglage tu peu monter decendre ta pression de turbo depuis l habitacle en plus si tu viens a depasser les 1 bar tu va avoir des coupure
moi depuis que j ai mis le catback ma pression aussi a augmenter je l ai redessendu j etais a 0.8 et des que j ai mis le catbackj en accelerent a moitier je monter dircte a 0.9 bar donc je suis redescendu
Retourner en haut
Site web Trouver Répondre
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
31-01-2005, 23:18:03   -    
Ok, donc tu me conseille le boost controller, et tu aurais pas un endroit où ils sont pas trop cher... voir gratuit :roll: parce que les fafs en ce moment c pas trop ca...
Sinon pour l'instant je n'ai pas eu de coupure du turbo... tant mieux.

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
23-02-2005, 16:11:57   -    
Salut, petite question... j'ai cherché un peu partout sur le site mais pas trouvé.
Est-ce que la butée est livrée avec l'embrayage LUK de chez Apexperformance ?
Vu que j'ai passé commande hier, a mon avis ils vont être bcp plus long chez Nissan que chez Apex Confused
Merci

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre
nismo Hors ligne
Senior Member
****


Messages : 1 380
Sujets : 47
Inscription : Nov 2002
Réputation : 0
23-02-2005, 17:42:31   -    
zabuza aussi a de mechantes coupures kan on la met en charge......ca voudrait dire kil est a plus de 1 bars avec juste une ligne vide? Shock je v monter sa walbro et apres on va voir ce que ca donne.....

s14 prépa 300ch
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 719
Sujets : 41
Inscription : Apr 2004
Réputation : 0
23-02-2005, 19:02:56   -    
Il faut un mano, absolument pour controller.
Si il est en dessous de 1.1 bar, c probablement a cause d'une fuite entre le turbo et le papillon (le turbo aspire comme il peut pour fournir la pression qui ne monte pas, du coup, il atteint la limite du debitmetre et zou, fuel cut).


Pour le controller de turbo, un bren device coute une cinquantaine d'euro. Je vend le mien pour 30 des que j'ai monte l'AVCR.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
HKS Yakusa Hors ligne
Active Member
***


Messages : 125
Sujets : 13
Inscription : Aug 2004
Réputation : 0
24-02-2005, 14:52:18   -    
j'ai ecris à apex pour savoir si la butée était livrée avec... ne sachant pas comment ca se dit, j'avais mis "clutch butted" :no:
Emma m'a répondu qu'il y avait la "release bearing", je pense que c'est ca mais je vous demande confirmation ? Merci

SR20DETTTTTTTTT
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [s13] probleme a l'acceleration jim69 11 1 562 01-07-2013, 10:45:34
Dernier message: jim69
  [s14] force a l'acceleration apres carto rfi et pompe essence walbro jim69 11 2 934 16-06-2013, 20:55:53
Dernier message: jim69
  Nissan 200SX,problème coupure moteur à l'accélération/ralent rawax31 3 4 127 16-12-2009, 17:57:58
Dernier message: BiSBAR
  Problème de NATS sur S14 kweko 16 4 896 14-03-2009, 14:04:24
Dernier message: NutCracker
  problème montage d'un AVC-R sur s14 ptit yoyo 10 2 403 14-05-2008, 17:39:00
Dernier message: boyou2
  probleme sur 200sx pont et acceleration jimmy13 74 5 189 10-05-2008, 10:16:53
Dernier message: huggy
  "probleme" de coupure en accélération gto onizuka 15 1 850 20-09-2007, 09:25:18
Dernier message: Jibe
  probleme de boite a vitesse sur s14 a a berny43 4 2 175 11-04-2007, 13:17:50
Dernier message: cendretof
  Probleme après acceleration sur S13. Skyzo 10 1 327 12-03-2007, 08:33:12
Dernier message: Skyzo
  probleme raté a l acceleration clemclemgt 36 2 165 25-02-2007, 21:27:47
Dernier message: clemclemgt