Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[eg4] Problème démarrage / courroie
maow411 Hors ligne
Junior Member
*

Honda Civic Eg4 LSI
974 - La Réunion France
Messages : 28
Sujets : 4
Inscription : Jan 2014
Réputation : 0
03-05-2014, 18:43:35   -   [eg4] Problème démarrage / courroie
Bonsoir à tous!
Alors voila, j'ai récemment changé de culasse sur mon LSI, j'ai mis une culasse raboté, et un joint de culasse normal.

J'ai fais mon calage courroie(d'ailleurs je n'arrive pas a caler précisément! j'ai aussi une poulie réglable que je viens d'installer)
Donc, quand je démarre, la première fois elle démarre au quart de tour, si j'appui sur l'accélérateur, elle est assez nickel, mais si je lache elle s'éteint sans même essayer de garder son ralenti!Shock
et si je redémarre, elle ne démarre plus au quart de tour...

Alors je me demandai une chose, est ce que c'est mon calage qui n'est pas précis qui fait sa? est ce que c'est le fait que la culasse ait été raboté (au point de ne plus pouvoir la surfacer si besoin) et que j'ai un JDC d'origine dessus? ou est ce que c'est un périphérique (allumeur, durites de dépression d'air, câble d'accélérateur...)?

Fleche Mon Eg4 Lsi

[Image: 18863067-holder-c5b733a1da3172ddee017ac924c47656.jpg]

Honda®
The Power Of Dreams
(Modification du message : 03-05-2014, 19:50:19 par BloodyMurder.)
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 666
Sujets : 21
Inscription : Sep 2003
Réputation : 52
03-05-2014, 19:07:38   -   RE: Problème démarrage / courroie [eg4]
raboté de combien ? de toute façon cela ne doit pas l'empecher de démarrer
Ton calage doit être mauvais, met une photo de ta poulie d'aac lorsque que ta poulie de vilo est au repère PMH
Retourner en haut
Trouver Répondre
maow411 Hors ligne
Junior Member
*

Honda Civic Eg4 LSI
974 - La Réunion France
Messages : 28
Sujets : 4
Inscription : Jan 2014
Réputation : 0
03-05-2014, 19:38:29   -   RE: Problème démarrage / courroie [eg4]
Je ne sais pas de combien! :/
donc, un calage peu bien faire cet effet la alors!? Big Grin sa me rassure en fait!
pour la photo j'en ferai une demain alors Smile mais je suis toujours en train d'enlever la courroie pour chercher le calage parfait!
Il y a une manière spécifique pour caler!? Car une fois la poulie AAC au PMH et que je cale la poulie vilo au PMH aussi, quand je pose la courroie et que je la tourne, la poulie vilo tourne pour placer la courroie mais pas la poulie AAC donc sa se décale toujours! it's chiant!

Fleche Mon Eg4 Lsi

[Image: 18863067-holder-c5b733a1da3172ddee017ac924c47656.jpg]

Honda®
The Power Of Dreams
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 666
Sujets : 21
Inscription : Sep 2003
Réputation : 52
04-05-2014, 09:32:42   -   RE: [eg4] Problème démarrage / courroie
C est toujours comme ca quand tu ne peux pas piger une distri.
tu remet la vis de poulie de vilo et tu y met une clef en appui pour ne pas qu elle tourne.
Retourner en haut
Trouver Répondre
maow411 Hors ligne
Junior Member
*

Honda Civic Eg4 LSI
974 - La Réunion France
Messages : 28
Sujets : 4
Inscription : Jan 2014
Réputation : 0
05-05-2014, 17:48:57   -   RE: [eg4] Problème démarrage / courroie
Voila! calage nickel, mais toujours même problème, elle s'éteint net si je n'appui pas sur la pédale d'accélérateur.
Que peu être le problème? je ne sais plus ou me tourner! j'ai vérifié les durites de dépression d'air elles sont toute nickel, sauf si une m'a échappé.
L'allumeur/bougie pourrait donner ce genre de symptôme?

Fleche Mon Eg4 Lsi

[Image: 18863067-holder-c5b733a1da3172ddee017ac924c47656.jpg]

Honda®
The Power Of Dreams
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 666
Sujets : 21
Inscription : Sep 2003
Réputation : 52
05-05-2014, 19:22:34   -   RE: [eg4] Problème démarrage / courroie
tu as bien remis ton cable d'accelerateur?
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 432
Sujets : 32
Inscription : Mar 2010
Réputation : 25
05-05-2014, 19:56:14   -   RE: [eg4] Problème démarrage / courroie
question bête: pas de voyant moteur?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
maow411 Hors ligne
Junior Member
*

Honda Civic Eg4 LSI
974 - La Réunion France
Messages : 28
Sujets : 4
Inscription : Jan 2014
Réputation : 0
05-05-2014, 19:56:36   -   RE: [eg4] Problème démarrage / courroie
Oui, quand j'accélère elle est plutôt réactive après 2000T/m. En dessous de 1000t/m c'est la galère par contre...

Apparemment ça pourrait aussi être une soupape tordu! j'ai chopé cette culasse avec un ami, celle ci avait dormi environs 5/6ans... la seul chose que j'ai faite dessus c'est la nettoyer un peu... MAIS il avait rouler avec auparavant et quand il l'avait enlevé les soupapes n'étaient pas tordu! je ne pense pas qu'elles se tordent comme sa sans raison juste parce qu'elle a fait un peu dodo!
----------
Non, pas de voyant moteur.

Fleche Mon Eg4 Lsi

[Image: 18863067-holder-c5b733a1da3172ddee017ac924c47656.jpg]

Honda®
The Power Of Dreams
(Modification du message : 05-05-2014, 19:57:16 par maow411.)
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 666
Sujets : 21
Inscription : Sep 2003
Réputation : 52
05-05-2014, 20:18:27   -   RE: [eg4] Problème démarrage / courroie
quand je dit vérifie ton cable c'est les fixations et le fait u'il soit bien tendu aussi (tu as un contre écrou qui le tient)
Retourner en haut
Trouver Répondre
maow411 Hors ligne
Junior Member
*

Honda Civic Eg4 LSI
974 - La Réunion France
Messages : 28
Sujets : 4
Inscription : Jan 2014
Réputation : 0
05-05-2014, 20:22:09   -   RE: [eg4] Problème démarrage / courroie
Oui, je l'ai deja vérifié.
Mais par précaution je vérifierai encore

Fleche Mon Eg4 Lsi

[Image: 18863067-holder-c5b733a1da3172ddee017ac924c47656.jpg]

Honda®
The Power Of Dreams
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG4] problème démarrage à froid Djaw 10 231 29-12-2020, 22:06:20
Dernier message: Djaw
  [CIVIC EJ2] Soucis de démarrage + Enlever le code anti demarrage Klaynder 3 525 10-05-2019, 17:07:35
Dernier message: Klaynder
  [eg4] probleme démarrage driftbouli49 4 399 07-05-2019, 17:15:06
Dernier message: driftbouli49
  [honda civic eg4 lsi] problème démarrage après avoir mis de l essence m.x.u 13 1 607 05-10-2018, 14:47:04
Dernier message: Tozankyaku
  [Civic EG4] Problème courroie d'alternateur mafioso13-8 3 1 516 11-12-2017, 09:44:08
Dernier message: TsoF
  [ee9] Problème de longueur courroie suite à changement de poulie japancaraddict 3 1 518 29-04-2017, 18:47:59
Dernier message: Bryan
  [EG5] Probleme courroie distrib nato66 4 2 529 24-09-2015, 13:24:25
Dernier message: niavlysj
  [eg4] problème de démarrage civic boucher46 4 2 167 20-05-2015, 20:00:51
Dernier message: boucher46
  [EG4] Probleme de demarrage /!\ HondaCivic30 14 1 854 15-12-2014, 22:56:51
Dernier message: niico
  [eg5] Probleme courroie et perdu vis... Picsou59 12 2 170 28-07-2014, 20:09:37
Dernier message: Picsou59