Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

suite de mes problème sur 200

Auteur Message
calou56 Hors ligne
Active Member
***


Messages : 312
Sujets : 44
Inscription : Apr 2003
Réputation : 0
19-01-2004, 13:25:57   -   suite de mes problème sur 200
Salut

J'ai commencé à réparer ma 200 ce week end avec l 'aide de nismo200 dont j'ai bloqué la ligne téléphonique tout l après midi.

Voici la situation:

-une prise d air bouché (nismo pourra dire ou elle se situé)
-filtre a essence neuf.
-diag de l écu: 55
-verif du turbo: no prob

A partir de la la voiture n avait plu de trou à l accelération.

-il s'avère que le moteur que le mec e remis dessu est français. Donc j ai retiré les bouggies platine que Michael m 'avait gentiment prêté et remis des bouggies neuves NGK comme le dis le manuel.

-J'ai débranché la batterie pendant 30 min pour faire "un reset"

-je ne sais pas le nom mais je crois que c est le "crank angle sensor" était tourné a fond dans le sens inverse des aiguilles d une montre.

-je démarre. je test la voiture. TJR pas de puissance.

Je reviens et la surprise le collecteur était rouge vif. Apres avoir coupé le moteur j aisenti comme des remontés dans la grosse durite placé à l entré du collecteur d admission.

Quelqu'un a t il une suggestion?

vends pièce de prim GT
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
19-01-2004, 13:55:35   -   Re: suite de mes problème sur 200
calou56 a écrit :-je ne sais pas le nom mais je crois que c est le "crank angle sensor" était tourné a fond dans le sens inverse des aiguilles d une montre.

Ca c'est PAS normal....il devrait etre dans une position mediane.

Trouves-toi une lampe stromboscopique, de facon a verifier ton allumage.

Ou bien le CAS a ete deplace (et c'est clair que la voiture va pas avancer), ou bien il est possible que l'avance soit correct, mais si le CAS est dans cette position alors ca signifie que la courroie de distrib n'est PAS installee correctement, ou qu'elle a saute une dent.
Retourner en haut
Répondre
calou56 Hors ligne
Active Member
***


Messages : 312
Sujets : 44
Inscription : Apr 2003
Réputation : 0
19-01-2004, 18:13:56   -    
exact VG. On en était arrivé à cette conclusion avec Nismo.
On a pensé aussi à un régulateur d essence hasardeux et à une pompe à essence défectueuse. Tu en penses quoi?

vends pièce de prim GT
Retourner en haut
Trouver Répondre
calou56 Hors ligne
Active Member
***


Messages : 312
Sujets : 44
Inscription : Apr 2003
Réputation : 0
19-01-2004, 18:20:39   -    
J 'ai oublier de dire que il ya comme un bruit de tracteur qui sort au niveau du collectuer il me semble.

vends pièce de prim GT
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 994
Sujets : 49
Inscription : Sep 2003
Réputation : 1
19-01-2004, 23:02:52   -    
en effet je suis pret a parier pour une distrib' qui a sauté un cran!!!
du coup obligé de deregler le CAS et du mm fait se retrouver avec des retours dans le colecteur du coup surchauffe de celui ci!!!
maintenant chu pas trop trop calé alors prefere attendre un conseil de kekin qui conai mieux!!!

SALE!© by naru
Retourner en haut
Trouver Répondre
MrAnderson56 Hors ligne
Junior Member
*


Messages : 40
Sujets : 3
Inscription : Dec 2003
Réputation : 0
20-01-2004, 17:58:10   -    
Elle va jamais marcher ta fiotte ou quoi? Shock

Putain ça consomme les petits 16v!... Mais que dire des 6 cylindres 24v...
Retourner en haut
Trouver Répondre
thug Hors ligne
Junior Member
*

Mazda Xedos 6 V6
32 - Gers France
Messages : 41
Sujets : 2
Inscription : Dec 2003
Réputation : 0
21-01-2004, 12:38:44   -    
je te la rachète 500euro si tu veux!
c'est un bon prix pour une bagnole qui roule pas!
Retourner en haut
Trouver Répondre
calou56 Hors ligne
Active Member
***


Messages : 312
Sujets : 44
Inscription : Apr 2003
Réputation : 0
21-01-2004, 16:12:30   -    
cyril et xavier vous etes gentil mais bon j 'aimerai bien résoudre ce problème alors allez balancer vos blagues ailleurs...

vends pièce de prim GT
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 994
Sujets : 49
Inscription : Sep 2003
Réputation : 1
21-01-2004, 16:23:59   -    
calou56 a écrit :cyril et xavier vous etes gentil mais bon j 'aimerai bien résoudre ce problème alors allez balancer vos blagues ailleurs...
mais non laisse-les!!!
sa depasse mm pas les 100 ch pis sa veux parler... LOL
enjoy les mecs! Wink

SALE!© by naru
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [S14a] [RÉSOLU] Problème moteur suite à elbow-back 3" Pipo 48 5 764 31-07-2013, 08:11:51
Dernier message: moky92
  probleme de rater sur 200 sx manycourt 17 2 642 13-02-2010, 13:17:07
Dernier message: manycourt
  200 sx Problème moteur tourne sur 3 cylindres lovetheory 46 6 012 18-01-2010, 22:20:07
Dernier message: lovetheory
  probleme de pression suite à montage de downpipe 1000vt 20 2 209 07-07-2009, 21:37:44
Dernier message: RomChip_200
  probleme sur nissan 200 sx s13 SUZUKISWIFT1.3GS 47 5 056 21-04-2009, 11:37:34
Dernier message: Niffec
  problème 200 sx gregorthedark 18 2 111 15-03-2009, 13:29:04
Dernier message: gregorthedark
  mes amours, mes emmerdes ma nissannn compression ... gto onizuka 5 1 129 24-09-2007, 14:12:45
Dernier message: boyou2
  probleme de feux avant sur 200 sx TLACOUR 10 2 005 11-03-2007, 21:00:07
Dernier message: mig200sx
  Probleme reprog.....???? Photos de mes injecteurs et MAF... 09s14 17 1 241 22-10-2006, 14:00:15
Dernier message: 09s14
  [S13] problème de place de la Batterie suite pose d'un FMIC CAR SYSTEM 15 1 668 18-08-2006, 18:10:10
Dernier message: Zabuza