Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED9] Problème après changement radiateur
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
18-11-2008, 23:49:07   -   [ED9] Problème après changement radiateur
Bonsoir,

Depuis que le radiateur de mon ED9 a été remplacé (ça fait déjà quelques mois), mon témoin de température fait n'importe quoi. C'est à dire qu'il est très lent à monter au milieu, et quand il monte c'est uniquement quand je suis arrêté ou que je roule à moins de 50. Sinon plus je roule vite et plus il descend. C'est un peu pénible pou savoir si il est chaude :roll:
Quelqu'un a déjà été dans ce cas ?

Merci bonne soirée
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 937
Sujets : 64
Inscription : Apr 2004
Réputation : 2
18-11-2008, 23:53:40   -    
Thermostat.

Retourner en haut
Trouver Répondre
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
18-11-2008, 23:57:39   -    
Ok on m'en avait parlé mais on m'avait aussi parlé de calorstat, c'est quoi la différence ? C'est sur que ca vient du thermostat ? Et où en trouver un ?
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 937
Sujets : 64
Inscription : Apr 2004
Réputation : 2
19-11-2008, 00:04:10   -    
nico.ED9 a écrit :Ok on m'en avait parlé mais on m'avait aussi parlé de calorstat, c'est quoi la différence ? C'est sur que ca vient du thermostat ? Et où en trouver un ?
C'est juste qu'en Belgique, généralement, on appel cela thermostat et non calorstat LOL

Si ton moteur refroidit, c'est parce que normalement, l'eau est déviée pour ne pas être refroidie par le radiateur en dessous d'une certaine température moteur.
Dans ton cas, elle passe tout le temps par le radiateur et n'a pas le temps de chauffer. Sauf à l'arrêt, puisque l'air ne refroidit presque pas le radiateur.

On en trouve chez Honda mais ça doit être possible d'en trouver chez d'autres marchands.

Retourner en haut
Trouver Répondre
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
19-11-2008, 00:13:42   -    
D'accord et je pourrais savoir où il se trouve dans le moteur ? J'en ai trouvé là : http://www.12tune.nl/index.php?target=pr...ct_id=3457 je pense que c'est ça ?
Retourner en haut
Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 537
Sujets : 12
Inscription : Aug 2008
Réputation : 23
19-11-2008, 01:26:13   -    
+1 pour le thermostat

tiens va voir ici

ça te reviendra a peu près au même prix avec les fdp, mais tu part sur de l'oem, et pas sur on ne sais quoi en aftermarket.

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
bartcivic Hors ligne
Active Member
***


Messages : 651
Sujets : 47
Inscription : Oct 2007
Réputation : 1
19-11-2008, 02:22:55   -    
+1dans les 25 euros chez honda il me semble

civic type r ep3

Retourner en haut
Trouver Répondre
jkl Hors ligne
Junior Member
*


Messages : 7
Sujets : 0
Inscription : Jun 2005
Réputation : 0
19-11-2008, 17:03:57   -    
j'ai eu le meme souci il y a deux mois sur une EJ8 150 MKM DE 97

surchauffe inhabituelle : changement du calorstat (dixit mecano Honda..)

....200KM PLUS TARD ,meme souci.....donc chgt du radiateur qui avait une micro fuite(comme ca fonctionne sous pression...)

500€ PLUS TARD....la temperature continuait de monter/descendre /remonter ..... Confused

verdict : Joint de culasse fatigué

j'ai l'ai changé et depuis tout est revenu dans l'ordre (4000KM sans variation de l'aiguille !) LOL
Retourner en haut
Trouver Répondre
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
19-11-2008, 17:11:45   -    
Whiplasher a écrit :ça te reviendra a peu près au même prix avec les fdp, mais tu part sur de l'oem, et pas sur on ne sais quoi en aftermarket.

C'est mieux de prendre celui sur ton lien alors?
Et sinon j'aimerais qu'on me dise comment changer ce thermostat une fois que je l'aurais (photos...).

Merci
Retourner en haut
Trouver Répondre
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
19-11-2008, 23:25:37   -    
UP ! :danc:
Retourner en haut
Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 537
Sujets : 12
Inscription : Aug 2008
Réputation : 23
19-11-2008, 23:39:35   -    
oui prend le sur mon lien, t'auras pas de blême comme ca.



par contre D16A9 je vois pas comment c'est foutu.

va voir dans le work shop Smile

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
20-11-2008, 15:21:29   -    
J'ai trouvé dans le workshop la page, j'ai testé le thermostat de mon ancien moteur et il s'ouvre bien quand ça bout, est-ce que je peux le remplacer par celui là ? Le problème c'est que le joint est décollé et du coup c'est plus étanche... Y'a moyen de le recoller ? Ou faut-il vraiment en racheter un autre ?
Retourner en haut
Trouver Répondre
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
22-11-2008, 01:10:51   -    
UP Cry

Je sais pas comment monter ça, surtout que c'est derrière l'allumage apparemment, c'est pas très accessible.
Retourner en haut
Trouver Répondre
pimousse Hors ligne
Active Member
***


Messages : 198
Sujets : 2
Inscription : Dec 2005
Réputation : 6
25-11-2008, 21:08:56   -    
ptite question en rapport :

moteur froid,quand on ouvre le boitier du thermostat,si il est bon.... le ldr ne doit pas couler ?

si le thermostat reste ouvert ,quand on ouvre le boitier,le ldr coule ?

non Confused
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
60 - Oise France
Messages : 4 693
Sujets : 6
Inscription : Nov 2008
Réputation : 15
25-11-2008, 21:13:00   -    
Si ti l'ouvre sa coulera forcément y a du LDR des 2 cotés LOL

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
pimousse Hors ligne
Active Member
***


Messages : 198
Sujets : 2
Inscription : Dec 2005
Réputation : 6
25-11-2008, 21:26:29   -    
Yaya 16v a écrit :Si ti l'ouvre sa coulera forcément y a du LDR des 2 cotés LOL

ok :roll:

mais coté boitier thermostat Fleche
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
60 - Oise France
Messages : 4 693
Sujets : 6
Inscription : Nov 2008
Réputation : 15
25-11-2008, 21:30:08   -    
Je répete
Yaya 16v a écrit :Si ti l'ouvre sa coulera forcément y a du LDR des 2 cotés LOL
Si sa ne coule pas c'est qu'il y a de l'air dans le circuit de refroidissement.

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
nico.ED9 Hors ligne
Junior Member
*


Messages : 27
Sujets : 6
Inscription : Sep 2008
Réputation : 0
26-11-2008, 12:49:11   -    
Je reviens à ma question : quelqu'un peut me dire la procédure pour remplacer le thermostat svp ?
Retourner en haut
Trouver Répondre
pimousse Hors ligne
Active Member
***


Messages : 198
Sujets : 2
Inscription : Dec 2005
Réputation : 6
26-11-2008, 18:21:45   -    
trouver sur le net

[Image: DSC00106.JPG]
[Image: DSC00107.JPG]
[Image: DSC00108.JPG]
[Image: DSC00109.JPG]
[Image: DSC00110.JPG]
[Image: DSC00111.JPG]
[Image: DSC00112.JPG]
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
60 - Oise France
Messages : 4 693
Sujets : 6
Inscription : Nov 2008
Réputation : 15
26-11-2008, 21:37:33   -    
Evidement la le le circuit a été vidangé donc sa ne coule pas :roll:

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
Hobbi Hors ligne
Active Member
***


Messages : 144
Sujets : 12
Inscription : Oct 2006
Réputation : 0
04-03-2011, 12:16:41   -    
Tiens j'ai une question sur le sujet...

Quand on enlève le radiateur, bien entendu, vidange de celui ci par le bouchon du bas de radiat..

Il y a une visse de purge sur la sortie sup de durite..
Dans le workshop ils disent de la desserrer et de remplir le radiateur jusqu'a ce que le liquide coule sans bulles.. Ou pourait-on voir des bulles ? :/

[Image: hobbiplateaa1.jpg][Image: crxmk2ed9red3el3.jpg]
Retourner en haut
Site web Trouver Répondre
Mini Hors ligne
Active Member
***


Messages : 225
Sujets : 6
Inscription : Oct 2008
Réputation : 6
04-03-2011, 16:32:00   -    
Dans le liquide qui coule peut être... Enfin c est toi qui l a marqué... :roll:

Vu qu il y a eu un beau déterrage... J ai un petit soucis après changement du radiateur sur mon eg4...
La jauge de température ne monte plus... J avais cru a un soucis de sonde de température celle en dessous de l allumeur... Mais au final non, j en ai racheté une nouvelle, et toujours rien...

J ai lu plusieurs poste... Et certain parlais de calorstat, mais on verrait l aiguille monter un minimum quand même??
La seconde sonde sur le calorstat enfin je crois, sert a lancer le ventilateur si j ai bien compris??

Je tien a signaler que le radiateur a été changer par un mécano par l ancien propio, et quand la personne est retournée le voir, il lui a fait un devis avec justement sonde de T défectueuse... Y a un gros moi environ.

Si quelqu'un a une idée plus précise, j en serais ravis car si j ai bien compris ce ne serait ni un problème de purge ni de colorstat.

La salade... La salade...
ED9 >> EG4 >> ED9 >> ED9 >> ED9 >> AP1
Retourner en haut
Trouver Répondre
Hobbi Hors ligne
Active Member
***


Messages : 144
Sujets : 12
Inscription : Oct 2006
Réputation : 0
04-03-2011, 18:21:02   -    
Sur Ed9, tu as une sonde qui lance le ventillateur (près du filtre a huile) sous le collecteur d'admission.

Tu as une sonde qui communique la température au compteur.

Tu as une sonde de température (TW sensor) qui communique avec l'ECU.
Cette dernière n'influe pas sur ta jauge du compteur..

Si ton thermostat (Calorstat) est mort, ta température devrait monter a l'arret, et descendre en roulant...

Quelle sonde exactement a été changée ? Celle qui donne l'info au compteur ou a l'ECU ?

[Image: hobbiplateaa1.jpg][Image: crxmk2ed9red3el3.jpg]
Retourner en haut
Site web Trouver Répondre
Mini Hors ligne
Active Member
***


Messages : 225
Sujets : 6
Inscription : Oct 2008
Réputation : 6
04-03-2011, 18:58:54   -    
Bah a ce que j ai pu lire, celle de la jauge, sous l allumeur...
La sonde standard de température, enfin c est sous ce nom la que je l ai acheté.
Non elle bouge jamais... Une cause possible en moins, on avance... LOL
Merci pour la réponse en tout cas.

La salade... La salade...
ED9 >> EG4 >> ED9 >> ED9 >> ED9 >> AP1
Retourner en haut
Trouver Répondre
Mini Hors ligne
Active Member
***


Messages : 225
Sujets : 6
Inscription : Oct 2008
Réputation : 6
04-03-2011, 19:00:50   -    
Juste pour préciser, c est sur eg4, mais je ne pense pas que ca soit si différent. :roll:

La salade... La salade...
ED9 >> EG4 >> ED9 >> ED9 >> ED9 >> AP1
Retourner en haut
Trouver Répondre
Hobbi Hors ligne
Active Member
***


Messages : 144
Sujets : 12
Inscription : Oct 2006
Réputation : 0
05-03-2011, 12:12:35   -    
Faudrait voir peut etre si simplement le fusible de ta jauge compteur n'est pas mort?

Si différent, non je ne pense pas, disons qu'elles ne se situent pas toutes a la même place.

As-tu une photo ?
L'as tu remplacé toit meme?

Il y en a une a 2fils, l'autre un seul.

2 fils c'est vers l'écu (grosse connexion), 1 fils vers compteur (petite fiche)

[Image: hobbiplateaa1.jpg][Image: crxmk2ed9red3el3.jpg]
Retourner en haut
Site web Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED9] probleme frein apres purge lekrokeur 24 16 570 19-10-2012, 08:21:40
Dernier message: lekrokeur
  [EJ9] ralenti instable après changement de pipe d'admi richemond75 70 14 390 02-10-2012, 16:22:00
Dernier message: richemond75
  [ED9] Perte de puissance après instal ligne mongoose!! Flo Yaxx 37 6 703 03-05-2012, 00:34:56
Dernier message: NEIBAF73
  [Ek2 D13B] Probleme starter/ralenti après changement distrib Dark-Buster 2 1 673 22-02-2012, 00:58:59
Dernier message: Dark-Buster
  [D16Z6] Problème radiateur BoyzIImen 19 2 537 25-10-2011, 11:10:23
Dernier message: kev-esi
  [ED9] enlever le collecteur en une partie sans le radiateur? ju.eyz 11 2 342 17-10-2011, 14:56:47
Dernier message: ju.eyz
  [ek4] demarre pas apres changement moteur japanvtec55 10 2 118 30-10-2010, 05:34:39
Dernier message: bobo-star
  [ EG4 ] probléme apres changement MC/MV itr 96 spec sur ma e dhovick 5 1 320 12-10-2010, 14:54:19
Dernier message: dhovick
  [ED9] soucis de purge après montage MC de MB6 Camtôa 4 1 238 22-08-2010, 23:14:43
Dernier message: sharksart
  [EK4] Changement du radiateur silvias13 14 2 658 18-08-2010, 20:06:23
Dernier message: silvias13