Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EG6] Main relay OK mais pompe a essence ne tourne pas(reso)

Auteur Message
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 063
Sujets : 48
Inscription : Jun 2008
Réputation : 11
03-07-2010, 12:31:11   -   [EG6] Main relay OK mais pompe a essence ne tourne pas(reso)
Bonjour

Un petit soucis sur une EG6

Le main relay claque bien mais la pompe ne tourne pas...

La pompe a été testé et marche

Auparavant il y'avait une alarme qui a été démontée et shuntée

De quoi sa peut venir??

Merci Wink

P.S.: j'ai fait une recherche mais a part des soucis de main relay, je ne trouve rien d'autre Wink

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 011
Sujets : 13
Inscription : Feb 2010
Réputation : 0
03-07-2010, 14:06:16   -    
tu a verifié avec un voltmetre si tu a du voltage au niveau de la prise de la pompe?
Un relay qui claque veux pas forcement dire qui fonctionne!
Retourner en haut
Trouver Répondre
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 063
Sujets : 48
Inscription : Jun 2008
Réputation : 11
03-07-2010, 14:12:16   -    
dans l'aprem j'ai un voltmètre, je vérifie le câblage a l'oeuil la déjà

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 063
Sujets : 48
Inscription : Jun 2008
Réputation : 11
03-07-2010, 17:02:59   -    
RÉSOLU!!!!!!!

Fallait remonter l'alarme en fait Smile

Voila, a locker merci Wink

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
kimken Hors ligne
Senior Member
****

Civic EK4
73 - Savoie France
Messages : 3 382
Sujets : 19
Inscription : Apr 2005
Réputation : 8
03-07-2010, 17:53:12   -    
c'est ce que je pensais car généralement les alarmes agissent sur les pompes a essence.

Retourner en haut
Trouver Répondre
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 063
Sujets : 48
Inscription : Jun 2008
Réputation : 11
03-07-2010, 18:01:08   -    
T'aurais pas pu me le dire avant nan LOL LOL

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
kimken Hors ligne
Senior Member
****

Civic EK4
73 - Savoie France
Messages : 3 382
Sujets : 19
Inscription : Apr 2005
Réputation : 8
04-07-2010, 00:37:10   -    
Oops! j'ai vu le topic apres

Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [FAQ Honda] Main relay et problèmes de démarrage Furious Vtec 224 95 926 31-08-2018, 22:51:54
Dernier message: Mac Manus
  [RA1 F22B8] Résolu : clé verte antidémarrage toujours allumée mais pas de démarrage Kiriki 12 6 933 31-07-2013, 14:01:04
Dernier message: Kiriki
  [ALL] Main relay, que gère-t'il exactement ? Haltaz 2 1 684 01-07-2013, 23:19:30
Dernier message: Haltaz
  [ED9] Swap moteur d16z5 to d16a9, mais pas d'allumage ==> EG2_Style 1 2 457 22-03-2013, 21:36:51
Dernier message: anacHONDA
  [eg4] centralisation s'ouvre mais ne ferme pas ?! barda 1 2 158 06-03-2013, 22:59:56
Dernier message: _-_-EG4-_-_
  [AH 53]probleme pompe essence sata 2 2 020 10-11-2012, 20:09:51
Dernier message: sata
  [EJ9] distrib ne tourne pas lepetchut 12 9 529 07-11-2012, 10:52:38
Dernier message: ugotookie
  [Integra] pompe a essence bip-bip 2 1 953 22-10-2012, 21:43:06
Dernier message: Le_NoNo
  [EG]. Swapp d16a9 ne tourne pas a sa puissance max sonny-civic 6 1 762 31-08-2012, 22:22:44
Dernier message: sonny-civic
  [EG] Soucis Pompe à essence SUPRA 5 3 521 24-08-2012, 19:33:53
Dernier message: SUPRA