Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme moteur sur EK4 (probleme résolu)
SR20 Hors ligne
Active Member
***


Messages : 196
Sujets : 19
Inscription : Dec 2005
Réputation : 1
26-01-2008, 15:42:46   -   Probleme moteur sur EK4 (probleme résolu)
Voila j'ai un pote qui a un EK4 et qui a un probleme moteur
Voila son moteur tourne sur 3 pattes et une bougie et perlées voir la photo
[Image: bougieek4004hx0.jpg]
[Image: bougieek4005lx3.jpg]

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
Takaïgo Hors ligne
Active Member
***


Messages : 370
Sujets : 29
Inscription : Feb 2007
Réputation : 3
26-01-2008, 17:05:19   -    
Et bien qu'il change les bougies :!:
Retourner en haut
Trouver Répondre
SR20 Hors ligne
Active Member
***


Messages : 196
Sujets : 19
Inscription : Dec 2005
Réputation : 1
26-01-2008, 17:37:43   -    
justement c'est des bougies neuves,elles sont etes changées
Ca arrive j'etais a 180km et la voiture et descendue a 160km
le vtec marche toujours quand je lui tire decue,j'ai decu déja changé les bougie et sa recommencer

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
26-01-2008, 18:14:33   -    
SR20 a écrit :justement c'est des bougies neuves,elles sont etes changées
Ca arrive j'etais a 180km et la voiture et descendue a 160km
le vtec marche toujours quand je lui tire decue,j'ai decu déja changé les bougie et sa recommencer
toi parler francais?

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
Takaïgo Hors ligne
Active Member
***


Messages : 370
Sujets : 29
Inscription : Feb 2007
Réputation : 3
26-01-2008, 19:46:30   -    
MDR Sac
Retourner en haut
Trouver Répondre
SR20 Hors ligne
Active Member
***


Messages : 196
Sujets : 19
Inscription : Dec 2005
Réputation : 1
26-01-2008, 23:14:14   -    
merci les gars!!! se foutre des autres vous etes balaise mais repondre c'est autre chose donc rester chez vous!!!!!

Donc pour les personnes sérieuse,je vais reformuler ma question
Voila j'ai tiré une pointe avec le EK4 j'étais a 180km quand d'un coup il est descendu a 160km depuis il s'est mis a brouté et j'ai une bougie qui perle
J'ai essai avec 2 autres bougies et meme histoire, il broute toujours

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
27-01-2008, 00:58:11   -    
SR20 a écrit :merci les gars!!! se foutre des autres vous etes balaise mais repondre c'est autre chose donc rester chez vous!!!!!

Donc pour les personnes sérieuse,je vais reformuler ma question
Voila j'ai tiré une pointe avec le EK4 j'étais a 180km quand d'un coup il est descendu a 160km depuis il s'est mis a brouté et j'ai une bougie qui perle
J'ai essai avec 2 autres bougies et meme histoire, il broute toujours
la deja c'est plus clair Big Grin
ton ek a combien de km? as tu une gestion stock?

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
Jon-60 Hors ligne
Active Member
***


Messages : 224
Sujets : 5
Inscription : Dec 2007
Réputation : 20
27-01-2008, 01:01:01   -    
tu dois avoir un probleme sur l'alumage, vérifie tout le faiseau :!:
Retourner en haut
Trouver Répondre
SR20 Hors ligne
Active Member
***


Messages : 196
Sujets : 19
Inscription : Dec 2005
Réputation : 1
27-01-2008, 10:40:14   -    
Il a 185000km et il est entierement stock cote moteur et gestion

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
27-01-2008, 14:40:39   -    
SR20 a écrit :Il a 185000km et il est entierement stock cote moteur et gestion
Verifie ton allumeur, il doit etre en fin de vie s'il est d'origine. Ecoute le voir s'il ne siffle pas ou un bruit de roulement HS, ouvre voir l'etat de la tete et du doigt

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
lb83 Hors ligne
Junior Member
*


Messages : 22
Sujets : 6
Inscription : Apr 2005
Réputation : 0
27-01-2008, 16:12:34   -   prb moteur
fait faire une anlyse des quatres gaz au ralentie et a trois puis quatre;;;;;;milles tours.
tu me donne les résultats, j'aisserais de t'aidai.
Retourner en haut
Trouver Répondre
SR20 Hors ligne
Active Member
***


Messages : 196
Sujets : 19
Inscription : Dec 2005
Réputation : 1
03-02-2008, 12:20:29   -    
voila j'ai changé mon rotor et mon allumeur et le soucis est toujours la.
Donc quand je demonte les bougies j'en ai une qui est toujours humide et j'ai verifie si j'ai de l'allumage sur cette bougie et il y en a
Donc la je bloque. ;(

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
Alex Vtec Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Oct 2006
Réputation : 7
03-02-2008, 13:08:14   -    
SR20 met ce lien sur le forum CMP, avec des photos des bougies en plus gros... nous sommes plusieurs a connaitre les B16 donc ont pourra toujours d'aider Wink

l me reste des piéces de S2000 stock n'hésitez à demander en MP

Forum CMP ( LEM51100, Remouz51, kinkin, shunjy, moi Smile.... )
http://champagne-motor.superforum.fr/index.htm
Retourner en haut
Trouver Répondre
snooze561 Hors ligne
Active Member
***

mazda 6 2.2/ct200h
76 - Seine-Maritime France
Messages : 742
Sujets : 23
Inscription : Apr 2002
Réputation : 0
03-02-2008, 13:10:36   -    
et le joint de puit de bougie?

http://snooze561.free.fr/snooze

photos, playlist...
Retourner en haut
Trouver Répondre
Guizounetj Hors ligne
Active Member
***

Honda CiViC EK4 F2000
50 - Manche France
Messages : 201
Sujets : 9
Inscription : Oct 2006
Réputation : 5
03-02-2008, 13:28:44   -    
1) As tu fait une prise de compression? si non commence par la, car tu peux avoir de l'huile qui passe dans ta chambre et la pas bon mais dans tous les cas commence par la et dit nous apres ce que ca a donnée
2) tu peux essayé mais je ne pense pas quand meme d'inversé les injecteur.
3) si tu connais quelqu'un qui a une ek c'est d'interchager le faiseau d'allumage

Citation :L’ingénierie n'est pas une science exacte, on est pas à l’abri d'un succès Shock!
Retourner en haut
Trouver Répondre
seuf.vtec Hors ligne
Active Member
***


Messages : 201
Sujets : 28
Inscription : Dec 2006
Réputation : 2
03-02-2008, 13:47:41   -    
Salut , moi j ai deja eu le meme probleme sur une 205 gti : une bougie morte tous les 500 km . c 'etait du a une prise d 'air ( culasse fendue ) . le moteur tourné pourtant tres bien et pas de bruit suspect avec bougie neuve puis se remettait a tourné sur 3 cylindres.

mais dans tous les cas ce n est pas la peine de cherché un probleme au niveau de l allumage ( allumeur ,faisceau ) . ce phenomen est du a une maivaise combustion ....
Retourner en haut
Trouver Répondre
SR20 Hors ligne
Active Member
***


Messages : 196
Sujets : 19
Inscription : Dec 2005
Réputation : 1
03-02-2008, 14:29:15   -    
j'ai fait l'echange de fil de bougie avec un EE8 et c'est le meme probleme

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
Guizounetj Hors ligne
Active Member
***

Honda CiViC EK4 F2000
50 - Manche France
Messages : 201
Sujets : 9
Inscription : Oct 2006
Réputation : 5
03-02-2008, 16:05:19   -    
prends tes compressions

Citation :L’ingénierie n'est pas une science exacte, on est pas à l’abri d'un succès Shock!
Retourner en haut
Trouver Répondre
Alex Vtec Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Oct 2006
Réputation : 7
03-02-2008, 16:09:45   -    
Guizounetj a écrit :prends tes compressions

+1, commence par la, car ca me parait pas trés bon ton histoire Confused

l me reste des piéces de S2000 stock n'hésitez à demander en MP

Forum CMP ( LEM51100, Remouz51, kinkin, shunjy, moi Smile.... )
http://champagne-motor.superforum.fr/index.htm
Retourner en haut
Trouver Répondre
lb83 Hors ligne
Junior Member
*


Messages : 22
Sujets : 6
Inscription : Apr 2005
Réputation : 0
03-02-2008, 20:44:35   -   R
Je ne détient pas la science infuse, mais j'ai parlé d'analyse des gazs.
je suis garagiste (pilote une ek9 a mes heures perdus)
Quand on a un problème je ne pense qu'il faut le résoudre en "essayant" des pièces. En atelier on fait d'abord une recherche de panne.
Avec cette analyse, je te garantie que l'on peut faire le trie dans tes poblèmes.
salutations.
PS/ la prise d'air sur la gti peut etre une piste.
Pour les compressions, il faut impérativement regardé la levé d'aiguille de ton compressiomètre dès les premières secondes. En fin de prise de compréssion, on peut avoir une valeur correcte alors qu'il y a un PRB.
Le vrais test a faire est: un test d'étanchéité cylindre. mettre les soupapes en bascule, envoyer de l'air dans le cylindre (avec un appareil spécifique équipé d'un mano) en rapport de la cylindre il doit se "dégonflé" en un temp donné. (un cylindre n'est pas étanche a 100%, les segment laisse passer) Si le cylindre c'est "dégonflé" lentement, tu n'a pas de PRB de compression. Si il se vide trop vite, il faut écouté par ou il fuit. Soit par le collecteur admission (soupape) soit par le collecteur d'échappement (soupape) soit par la jauge d'huile ou la durit de reniflar. Là, tu a un souci de segment ou pire de piston...
Je comprend cependant que tu veuille faire au moins cher et que tu veuille faire te débrouillé tout seul. Bon courage.
Retourner en haut
Trouver Répondre
SR20 Hors ligne
Active Member
***


Messages : 196
Sujets : 19
Inscription : Dec 2005
Réputation : 1
29-02-2008, 23:07:16   -    
Le verdict est arrivé après le démontage de la culasse par mon garagiste et le verdict est severe;

voila les photos;
[Image: pistonfondu001sk6.jpg]
[Image: pistonfondu002zb4.jpg]
[Image: pistonfondu003yy4.jpg]
[Image: pistonfondu004vc0.jpg]

Hé comme vous pouvez le constaté le piston est fondu,et je me demande pourquoi car il es entretenu de la tres bonne huile et les bougie venait d'etre change c'etait des bosch
Si vous pouvez me donné la réponse a mes question merci

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
hondata ek9 Hors ligne
Active Member
***


Messages : 280
Sujets : 14
Inscription : Mar 2007
Réputation : 0
29-02-2008, 23:19:41   -    
je pence qu'un mauvais carburan est peut étre a l'origine de tous ,mais sache que ce probléme mais déja arrivé j'ai démonté mes boujé je les et resserer et niquel!!!
il faudrais lui dire qu'il métre des bougie froide type (iridium) ca ferait du bien! Wink Fleche
Retourner en haut
Trouver Répondre
SKYPPI Hors ligne
Senior Member
****


Messages : 1 100
Sujets : 41
Inscription : Apr 2003
Réputation : 23
01-03-2008, 12:42:17   -    
Je suis curieux de connaître la raison de ce soucis.

[Image: signat_jpcar.jpg]
Retourner en haut
Site web Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG4] probleme moteur d15b2 Spoon Addict 45 8 618 28-10-2018, 10:41:30
Dernier message: sapporo13
  [crx/ed9] probleme code erreur 9 , temoin moteur allumé joerun 15 4 913 29-04-2013, 18:32:57
Dernier message: joerun
  [EJ8] Problème régime instable ... [ RESOLU ] sexyjojo77 15 4 827 19-04-2013, 18:53:40
Dernier message: sexyjojo77
  [EJ9/D14A4] Probléme volant moteur eric30130 52 10 338 15-12-2012, 10:21:59
Dernier message: eric30130
  [ej9] problème bruit moteur, ralenti bas max 972 3 2 482 16-11-2012, 20:02:21
Dernier message: max 972
  [EE8] Probleme moteur qui coupe et voyant moteur allumé Help tdi killer974 4 3 356 14-09-2012, 17:40:24
Dernier message: tdi killer974
  [EK3] problème de démarrage résolu dam's42 3 1 588 15-07-2012, 09:28:40
Dernier message: dam's42
  [EG6] [Résolu] Probleme "supposé" de cardan ben78 3 1 769 30-05-2012, 08:44:53
Dernier message: ben78
  [eg6]probleme voyant moteur lolo51 11 3 115 28-05-2012, 03:27:28
Dernier message: boskorex
  [ED9] HELP probleme volant moteur bleui !!!!! Ogloni_ED9 18 5 141 07-05-2012, 00:44:07
Dernier message: slo94