Bienvenue, Visiteur ! S’enregistrer


8/10 (1 vote(s))
  • Moyenne : 4 (1 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[civic eg4 vei] code erreur 48, besoin d'aide
vle60 Hors ligne
Active Member
***


Messages : 484
Sujets : 16
Inscription : Aug 2011
Réputation : 33
07-12-2013, 17:28:12   -   [civic eg4 vei] code erreur 48, besoin d'aide
Bonjour, je viens de faire l'acquisition d'une eg4 vei
après 2 ou 3km de roulage, le voyant moteur s'allume, sans changement de comportement ni perte de puissance
juste le ralenti qui oscille entre 1000 et 1500 au ralenti, et se cale à 1000tr après quelques secondes

quand je check l'ECU, j'ai le code moteur n°48 qui ressort
"Circuit défectueux de sonde de LAF (carburant maigre d'air) ou sonde débranchée/défectueuse "
en cherchant sur le forum j'ai vu que cela était en rapport avec la sonde lambda
que me conseillez vous de faire ? mis à part la changer ( si je pourrai éviter, ça m'arrangerait )

merci d'avance !

Civic EJ9 /  Starlet EP80 / Civic eg3 / Civic eg4 vei / Yaris TS ncp13 / celica gt4 st185 / corolla g6 zze112 / mazda 626 GT coupe 4ws
Retourner en haut
Trouver Répondre
vle60 Hors ligne
Active Member
***


Messages : 484
Sujets : 16
Inscription : Aug 2011
Réputation : 33
20-01-2017, 18:58:01   -   RE: [civic eg4 vei] code erreur 48, besoin d'aide
Pour ceux qui ont le même code erreur, je viens mettre ici la solution :
Dans mon cas c'était la sonde lambda qui était défectueuse, une sonde un peu spéciale pour la vei, une 5 fils

Civic EJ9 /  Starlet EP80 / Civic eg3 / Civic eg4 vei / Yaris TS ncp13 / celica gt4 st185 / corolla g6 zze112 / mazda 626 GT coupe 4ws
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [coupé civic honda EJ213L] voyant moteur allumé : code erreur correct ? eambre 15 396 16-10-2020, 15:06:07
Dernier message: eambre
  [EG4 VEI] Fumée blanche Kanjo Zel 24 626 25-07-2020, 01:24:49
Dernier message: Kanjo Zel
  [ EG4 VEI ] référence distributeur d'allumage vico 8 304 05-07-2020, 11:48:05
Dernier message: SoichiroYann
  [ED9] Code erreur 9 sur 2 allumeurs différents zzben 5 604 14-11-2019, 23:00:58
Dernier message: papasp80
  [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour... yanou62 41 16 787 18-03-2019, 18:30:52
Dernier message: Paultugal
  [EE4] swap D16A9 pas d etincelles/ code erreur 11 Le Saint 9 1 556 11-09-2018, 22:29:50
Dernier message: Le Saint
  [EG4 VEI] Couples de serrages Planos 2 1 202 02-01-2018, 03:04:40
Dernier message: Planos
  [EE9] Swap B18C R ( code erreur 15 ) ttocsnoel 5 1 945 22-11-2017, 09:49:52
Dernier message: TsoF
  [EE9] Code erreur 43 : Système d’alimentation d'essence Sxyllaz 23 3 424 13-07-2017, 21:59:42
Dernier message: shin nico
  [EG4 VEI] Bruit métallique Planos 4 1 382 19-06-2017, 11:33:02
Dernier message: Planos