Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] Honda civic EG436A ne veut pas démarrer.
pointu3012 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : Apr 2013
Réputation : 0
28-04-2013, 17:20:33   -   [EG4] Honda civic EG436A ne veut pas démarrer.
Bonjour à tous,

Voilà je viens vous faire pars de mon problème en espérant que vous saurez m'aider.?
Je vous explique le topo.
J'ai reçu une civic EG436A VTEC-E qui ne passe plus au contrôle technique.
Je compte l'utilisée pour rouler en course de cross.
Elle ne démarre plus.
J'ai vérifié quelques points basique:
Quand je met le contact je n'entend pas le clac bzzzz clac habituel. j'en conclu donc que la pompe à essence ne ce met pas en route...
J'ai également vérifié si j'avais de d’étincelles aux bougies il n'y en a pas nn plus.
Quand je tourne la clé le démarreur lance bien le moteur mais celui ci ne démarre pas...
Le voyant SRS du tableau de bort reste également tout le temps éteint...
Sinon le neinman à été changé car les fils sont connecté avec des raccords d'électricien.
J'ai entendu parler d'un bouton d'inertie qui faudrait peut être enfoncé mais je ne le trouve pas..
Si quelqu'un sait m'aidez se serai super sympa

Cyril
(Modification du message : 28-04-2013, 17:23:31 par pointu3012.)
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 902
Sujets : 26
Inscription : May 2007
Réputation : 46
28-04-2013, 19:41:54   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Si la pompe à essence ce met pas en route > main relay (le relais de la pompe à essence)


Retourner en haut
Site web Trouver Répondre
Dreams Hors ligne
Junior Member
*

EK4 Powahhh !!!
06 - Alpes-Maritimes France
Messages : 36
Sujets : 4
Inscription : Aug 2010
Réputation : 0
28-04-2013, 19:45:49   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
"Main Relay" pour moi aussi, car c'étais mon cas sur mon ancienne EG4
Retourner en haut
Trouver Répondre
pointu3012 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : Apr 2013
Réputation : 0
28-04-2013, 20:56:20   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Le main relay, je ne pense pas que ce soit lui qui pose problème...
Enfin je peux toujours essayer de le changer avec celui de ma civic qui fonctionne je vous tiendrai au courant.
Mais je pense pas vraiment que ce soit ca car j'ai pas nn plus d'allumage...
Le fait que l'ancien proprio a changé le neinman n'influence pas? au niveau de l'alarme ou quoi car j'ai plus de pompe à essence ni d'allumage?

Merci pour votre aide en tout cas
(Modification du message : 28-04-2013, 20:57:50 par pointu3012.)
Retourner en haut
Trouver Répondre
Zaboon Hors ligne
Le Fossoyeur
****

Honda Civic 92' LSI
26 - Drôme France
Messages : 1 136
Sujets : 15
Inscription : May 2011
Réputation : 14
28-04-2013, 21:03:32   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
As tu vérifié tes fusibles ? Il me semble que celui de l'ecu notamment coupe également la pompe à essence et le main relay, peut être que c'est pas si grave Smile

(Modification du message : 28-04-2013, 21:03:57 par Zaboon.)
Retourner en haut
Trouver Répondre
pointu3012 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : Apr 2013
Réputation : 0
28-04-2013, 21:08:37   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
(28-04-2013, 21:03:32)Zaboon a écrit : As tu vérifié tes fusibles ? Il me semble que celui de l'ecu notamment coupe également la pompe à essence et le main relay, peut être que c'est pas si grave Smile

Salut Zaboon,

Oui pare contre j'ai vérifié tout mes fusibles et ils sont tous ok...
Peut etre que l'ecu est mort?? c'est quoi les symptômes d'un ecu hs?
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 902
Sujets : 26
Inscription : May 2007
Réputation : 46
28-04-2013, 21:09:33   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
(28-04-2013, 21:03:32)Zaboon a écrit : As tu vérifié tes fusibles ? Il me semble que celui de l'ecu notamment coupe également la pompe à essence et le main relay, peut être que c'est pas si grave Smile

Exact sa m'es arriver une fois ! j'avais mis du temps à trouver la panne depuis je n'oublie plus la boite à fusibles du compartiment moteur lol


Retourner en haut
Site web Trouver Répondre
pointu3012 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : Apr 2013
Réputation : 0
28-04-2013, 21:14:47   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Tout les fusibles sous le volant sont bon,
et ceux près de la batterie ils sont aussi tous ok sauf le fusible de HEATER MOTOR (moteur de chauffage) qui est hs c'est peut etre ca le probleme nn?
Retourner en haut
Trouver Répondre
Zaboon Hors ligne
Le Fossoyeur
****

Honda Civic 92' LSI
26 - Drôme France
Messages : 1 136
Sujets : 15
Inscription : May 2011
Réputation : 14
28-04-2013, 22:53:19   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Mince je ne saurai t'aider dans ce cas car je ne sais pas quels sont les symptômes d'un ecu mort.
Bonne chance dans la recherche de la panne Wink

Retourner en haut
Trouver Répondre
Dreams Hors ligne
Junior Member
*

EK4 Powahhh !!!
06 - Alpes-Maritimes France
Messages : 36
Sujets : 4
Inscription : Aug 2010
Réputation : 0
28-04-2013, 23:25:00   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
tu n'a pas de check engine allumer je suppose ? si non tu peux tenter un diag de l'ecu mais il me semble qui si il ne s'allume pas, sa veut dire pas de code erreur mais tu peux toujours essayer.
----------
(28-04-2013, 22:53:19)Zaboon a écrit : Mince je ne saurai t'aider dans ce cas car je ne sais pas quels sont les symptômes d'un ecu mort.
Bonne chance dans la recherche de la panne Wink

salut, y a pas un code erreur pour ce symptôme ?
(Modification du message : 28-04-2013, 23:26:10 par Dreams.)
Retourner en haut
Trouver Répondre
Haltaz Hors ligne
Active Member
***

Honda Civic EG4 D15Z1
06 - Alpes-Maritimes France
Messages : 241
Sujets : 21
Inscription : Feb 2012
Réputation : 0
29-04-2013, 00:16:19   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
essaye avec une autre batterie, car en dessous de 6V ta pompe ne se met plus en route, mais le démarreur tourne Wink

ça m'ai arrivé en plein descente de col a font les ballon ... panne d'essence ... MDR ! et c'était ça ^^

H comme Honda ou bien comme Haltaz ??? LOL

Groupe Jap dans le 06 : https://www.facebook.com/groups/jap06/53...up_comment

Retourner en haut
Trouver Répondre
dactarie
Visiteur

 
29-04-2013, 01:17:50   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
(28-04-2013, 20:56:20)pointu3012 a écrit : Le main relay, je ne pense pas que ce soit lui qui pose problème...
Enfin je peux toujours essayer de le changer avec celui de ma civic qui fonctionne je vous tiendrai au courant.
Mais je pense pas vraiment que ce soit ca car j'ai pas nn plus d'allumage...
Le fait que l'ancien proprio a changé le neinman n'influence pas? au niveau de l'alarme ou quoi car j'ai plus de pompe à essence ni d'allumage?

Merci pour votre aide en tout cas

salut

neiman propre a une clé et ecu si presence d'immo propre a une clé aussi

donc voit si tu a une immo dessu et fait la sauté ! il y a de forte chance que ce soit cela !
enfin retire cette eventuele probleme si lanciens proprio a reussi a la demarer avec ce nouveau neiman !

cf : https://www.japancar.fr/forum/Sujet-Ek4-...2T-P30-P72
Retourner en haut
Répondre
pointu3012 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : Apr 2013
Réputation : 0
29-04-2013, 20:07:02   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
(28-04-2013, 23:25:00)Dreams a écrit : tu n'a pas de check engine allumer je suppose ? si non tu peux tenter un diag de l'ecu mais il me semble qui si il ne s'allume pas, sa veut dire pas de code erreur mais tu peux toujours essayer.
----------
(28-04-2013, 22:53:19)Zaboon a écrit : Mince je ne saurai t'aider dans ce cas car je ne sais pas quels sont les symptômes d'un ecu mort.
Bonne chance dans la recherche de la panne Wink

salut, y a pas un code erreur pour ce symptôme ?

Salut Dreams
J'ai été voir la civic aujourd'hui et j'ai le voyant moteur orange qui reste en permanence allumé...
J'ai tenté de voir les code erreurs que m'indique l'ecu j'ai fais un pont sur le connecteur à 2 fils et la rien le voyant moteur ne bouge pas et reste toujours allumé. Normal ou pas??
Serait ce l'ecu qui est hs?
J'ai une deuxième civic mais je sais pas si je peux prendre l'ecu de la deuxième qui lui fonctionne pour tester?
J'ai relevé les références sur les 2 ecu elles sont un peu différentes
Le premier (celui de la civic qui ne démarre pas) à pour référence
37820-P07-G01
673-202864 ATT
Le deuxième (celui de la civic qui démarre) à pour référence
37820-P07-G02
673-301091 AUU
Dit moi si je peux quand meme essayé avec cet ecu car j'ai peur de le cramer...
Merci
----------
(29-04-2013, 00:16:19)Haltaz a écrit : essaye avec une autre batterie, car en dessous de 6V ta pompe ne se met plus en route, mais le démarreur tourne Wink

ça m'ai arrivé en plein descente de col a font les ballon ... panne d'essence ... MDR ! et c'était ça ^^

Merci pour le conseil mais la batterie est neuve héhé Wink
----------
(29-04-2013, 01:17:50)dactarie a écrit :
(28-04-2013, 20:56:20)pointu3012 a écrit : Le main relay, je ne pense pas que ce soit lui qui pose problème...
Enfin je peux toujours essayer de le changer avec celui de ma civic qui fonctionne je vous tiendrai au courant.
Mais je pense pas vraiment que ce soit ca car j'ai pas nn plus d'allumage...
Le fait que l'ancien proprio a changé le neinman n'influence pas? au niveau de l'alarme ou quoi car j'ai plus de pompe à essence ni d'allumage?

Merci pour votre aide en tout cas

salut

neiman propre a une clé et ecu si presence d'immo propre a une clé aussi

donc voit si tu a une immo dessu et fait la sauté ! il y a de forte chance que ce soit cela !
enfin retire cette eventuele probleme si lanciens proprio a reussi a la demarer avec ce nouveau neiman !

cf : https://www.japancar.fr/forum/Sujet-Ek4-...2T-P30-P72

Salut Dactarie

Je n'ai pas vérifié si il y a une immo sur mon ecu je regarde demain Wink
L'immo ca sert a quoi exactement et si je le shunt ca change quoi??
Je vais demander à l'ancien propio si il a réussi à démarrer avec le nouveau neiman.Je te tiens au jus.
L'ecu je peux le changer avec celui de mon autre civic voir si c'est lui le problème?
(Modification du message : 29-04-2013, 20:22:44 par pointu3012.)
Retourner en haut
Trouver Répondre
dactarie
Visiteur

 
29-04-2013, 20:51:49   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
l'immo coupe la pompe a essence et lallumage (il me semble) ce qui correspond bien a ton probleme ...
Retourner en haut
Répondre
pointu3012 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : Apr 2013
Réputation : 0
30-04-2013, 22:26:15   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Salut à tous alors voila j'ai démonté mon ecu et j'ai vu qu'une piste à grillé. je l'ai ressoudé et quand je met le contact elle grille de nouveau c'est le condensateur qui est sur la meme piste que la diode zener.
Je vous joint une photo pour trouver plus facilement.
Aidez moi
----------
----------
[Image: 17636431148a0d7c3c6e2c0c7aa13d474beeceb9.jpg]
(Modification du message : 30-04-2013, 22:36:01 par pointu3012.)
Retourner en haut
Trouver Répondre
dactarie
Visiteur

 
01-05-2013, 00:30:13   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
trouve toi un ecu d'occaze ca serat plus rapide Smile
Retourner en haut
Répondre
pointu3012 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : Apr 2013
Réputation : 0
01-05-2013, 11:23:02   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Salut j'en ai un deuxieme mais ils ont pas toute à fais le meme référence je sais pas si je peux le brancher quand meme?
référence de celui qui est mort:
37820-P07-G01
673-202864 ATT
référence de celui qui est ok
37820-P07-G02
673-301091 AUU

Vous pensez que je peux brancher celui la?
Retourner en haut
Trouver Répondre
dactarie
Visiteur

 
01-05-2013, 12:18:36   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
c'est un p07 moi je dit que c'est ok !
Retourner en haut
Répondre
raiden67 Hors ligne
Newbie


Messages : 1
Sujets : 0
Inscription : Apr 2013
Réputation : 0
20-02-2014, 19:42:37   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
salut Pointu3012 est ce que tu peux me dire ce que sa a donner ton stress là?
parce que j'ai exactement le meme soucis que toi et je voulais savoir ce que tu avais fait pour réparer le bordel.
faut que je regarde le fusible ECU encore mais donne ta réponse, d'une sa m'aiderai, de deux on pourrais clôturé ce sujet.

merci
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 447
Sujets : 23
Inscription : Mar 2014
Réputation : 2
28-08-2014, 00:24:14   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
salut alors les résulta sa a donner quoi je suis dans le méme moment de stresse que vous les mec voiture bloquer au garage svp
Retourner en haut
Trouver Répondre
Julien2999 Hors ligne
Senior Member
****

Honda Civic EE9
33 - Gironde France
Messages : 1 599
Sujets : 8
Inscription : May 2013
Réputation : 3
22-09-2014, 13:35:04   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Pas de news ? Je suis en panne moi aussi, j'ai changé le main relay et toujours rien.

Ma EG et EE9 ici
Vente de pièces Civic 4-5-6G ici
Life is hard but my suspensions are harder

[Image: 10464111.jpg]
Retourner en haut
Trouver Répondre
Maj DiDi Hors ligne
Junior Member
*


Messages : 88
Sujets : 2
Inscription : Jun 2013
Réputation : 0
22-09-2014, 14:18:51   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
T'a essayer de recharger la batterie ?
Retourner en haut
Trouver Répondre
Julien2999 Hors ligne
Senior Member
****

Honda Civic EE9
33 - Gironde France
Messages : 1 599
Sujets : 8
Inscription : May 2013
Réputation : 3
22-09-2014, 15:24:29   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Elle a 1 an. Et je suis tombé en panne alors que je roulais, d'un coup j'avais plus rien, et depuis impossible de redémarrer.

Ma EG et EE9 ici
Vente de pièces Civic 4-5-6G ici
Life is hard but my suspensions are harder

[Image: 10464111.jpg]
(Modification du message : 22-09-2014, 15:25:06 par Julien2999.)
Retourner en haut
Trouver Répondre
bob44 Hors ligne
Senior Member
****

Colt GTI CA5A
44 - Loire-Atlantique France
Messages : 1 161
Sujets : 16
Inscription : Apr 2012
Réputation : 2
10-05-2015, 19:36:41   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
le meme probleme toujours personne n a trouver les symptome sont plus d allumage subitement (j ai pris un virage et plus rien) puis suite j ai enlever cette alarme garanzia getronic; changer la batterie; verrifier le main relay; de la plus de pompe a essence voyant chek engine allumer en permanance et ne voulant donner de code ecu

si quelqu un a une idee

Mitsubishi Colt glxi: boite de GTI
                            AAC Jasma 282°
                            ITB sr20(a venir)

BARJOZOKU  Cool
Retourner en haut
Trouver Répondre
bugs-gt4 Hors ligne
Active Member
***


Messages : 107
Sujets : 1
Inscription : Nov 2008
Réputation : 0
22-10-2015, 10:21:40   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Meme problème avec swap d16z6 je l'ai coupé et plus de pompe ni allumage et voyant engine allumé. Mon main relay semble nickel ainsi que les fusibles. Serai-ce l'ecu?
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
22-10-2015, 12:01:58   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Je viens de poster aussi car j'ai exactement le même probléme, le main relay qui donne tardivement l'info au main relay d'enclencher la pompe.
J'ai changé le main relay, changé le condensateur C14 de l'ECU et toujours le même problème..
Retourner en haut
Trouver Répondre
OoXpGoO Hors ligne
Active Member
***


Messages : 199
Sujets : 18
Inscription : Dec 2008
Réputation : 1
22-12-2020, 17:45:10   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Est ce que quelqu’un a t’il trouver la solution ?
J’ai réussi à la démarrer 2-3 fois quand sa m’ait arriver mais depuis plus rien !!!

Le V-Tec ... Un autre Monde ....

[Image: jpc.jpg]
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 12 520
Sujets : 34
Inscription : Dec 2010
Réputation : 19
22-12-2020, 17:51:38   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Tu as commencé par vérifié ce qui a été dit plus haut ? Notamment le main relay ?

Retourner en haut
Trouver Répondre
OoXpGoO Hors ligne
Active Member
***


Messages : 199
Sujets : 18
Inscription : Dec 2008
Réputation : 1
22-12-2020, 18:26:11   -   RE: [EG4] Honda civic EG436A ne veut pas démarrer.
Oui main Relay vérifier tester sur une autre Civic et il fonctionne et j’ai tester le sien sur la mienne meme soucis

Le V-Tec ... Un autre Monde ....

[Image: jpc.jpg]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Civic MB6] impossible de démarrer SUBALASHI 5 702 31-01-2019, 09:49:05
Dernier message: SUBALASHI
  [Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie Jano44C 2 1 304 24-09-2017, 10:35:43
Dernier message: BabaHonda
  [EH9]ne veut plus demarrer help svp bluescorp 14 2 484 25-02-2016, 20:11:05
Dernier message: bluescorp
  [ep2 swap d17a8] shunter pour démarrer? Létis 1 1 542 04-11-2015, 22:27:53
Dernier message: Létis
  [ej9] Ne veut plus démarrer voyant clé vert clignote Felipe 6 5 894 29-09-2014, 10:48:12
Dernier message: david_59
  [EJ9] Voyant clef vert absent, impossible de démarrer. sooperfool 60 16 790 11-02-2014, 23:05:36
Dernier message: Pouico
  [EG4] Surconsomation Honda civic eg4 Misso 10 3 159 27-01-2014, 16:00:46
Dernier message: Ianik
  [eg4] barres anti roulis de civic ek4 sur civic eg4 ? swapeg3 11 3 380 27-01-2014, 14:44:28
Dernier message: swapeg3
  [EK4] Faux contact pour démarrer? Teuj 10 5 818 22-10-2013, 11:02:08
Dernier message: Teuj
  [EG6] ne veut plus demarrer RESOLU ike90 40 7 597 09-10-2013, 21:29:51
Dernier message: technic300