Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] Boite automatique sur honda civic qui patine...
aramisse Hors ligne
Newbie


Messages : 4
Sujets : 1
Inscription : May 2004
Réputation : 0
05-05-2004, 23:48:13   -   [EG4] Boite automatique sur honda civic qui patine...
Bonsoir, j'ai un p'tit problème sur civic 1.5 lsi 90ch de 1993 120.000km avec boite automatique, lorsque j'accelère doucement j'ai le moteur qui s'emballe surtout entre la 2èmè et la 3èmè. Par contre lorsque j'accélère pour monter sur une autoroute, soit les vitesses passent à merveille soit les vitesses passent mais avec un a-coup aussi entre la 2èmè et la 3èmè.
D'après vous quel est le problème? un des embrayages usé? huile de boite à remplacer? problème electronique? avance à l'allumage mal reglée peut etre?
Merci de votre aide car si c'est pas l'embrayage mais un "détail", je voudrais le réparer au plus vite pour pas trop faire cirer l'embrayage.
(Modification du message : 14-10-2015, 09:44:20 par TsoF.)
Retourner en haut
Trouver Répondre
breizh poowwaa Hors ligne
Active Member
***


Messages : 634
Sujets : 14
Inscription : May 2003
Réputation : 3
07-05-2004, 17:38:06   -    
vérifie ton niveau d'huile, car j'ai le même genre de soucis lors de de mon premier accident, lorsque le radiateur a été percé.

[Image: masignature600x150v2fp7.jpg]
mon coupé : http://www.japancar.fr/forum/viewtopic.p...&highlight=

en cours : forger le D16Z6 qui traine à la maison, avec le stock de pièces qui traine à la maison (fini Big Grin)
monté le LSD dans la nouvelle boite qui traine aussi à la maison (fini Big Grin)
rodage fini, carto au poil en cours Wink
Retourner en haut
Trouver Répondre
aramisse Hors ligne
Newbie


Messages : 4
Sujets : 1
Inscription : May 2004
Réputation : 0
07-05-2004, 22:45:14   -    
merci mais j'ai verifié et le niveau est sur le repère maxi. est-ce que ce pourrait etre l'age de l'huile la cause de mes ennuis?
Retourner en haut
Trouver Répondre
T-Sim Hors ligne
Active Member
***


Messages : 638
Sujets : 21
Inscription : Dec 2002
Réputation : 32
07-05-2004, 22:52:34   -    
apparemment sur la lsi y'a parfois des "à coup"... car dual point.

"Without race, Honda would not exist." (Soichiro Honda)
Retourner en haut
Trouver Répondre
breizh poowwaa Hors ligne
Active Member
***


Messages : 634
Sujets : 14
Inscription : May 2003
Réputation : 3
08-05-2004, 13:54:25   -    
aramisse:
ton huile date de quand?
si elle est très vielle ça se pourrait.

T-Sim:
"dual-point"??? quoi çà être??

[Image: masignature600x150v2fp7.jpg]
mon coupé : http://www.japancar.fr/forum/viewtopic.p...&highlight=

en cours : forger le D16Z6 qui traine à la maison, avec le stock de pièces qui traine à la maison (fini Big Grin)
monté le LSD dans la nouvelle boite qui traine aussi à la maison (fini Big Grin)
rodage fini, carto au poil en cours Wink
Retourner en haut
Trouver Répondre
T-Sim Hors ligne
Active Member
***


Messages : 638
Sujets : 21
Inscription : Dec 2002
Réputation : 32
08-05-2004, 14:17:05   -    
breizh poowwaa a écrit :T-Sim:
"dual-point"??? quoi çà être??

la lsi a une inject dual point un peu comme un carbu... c pr ça jcrois qu'il y a parfois des secousses...

"Without race, Honda would not exist." (Soichiro Honda)
Retourner en haut
Trouver Répondre
breizh poowwaa Hors ligne
Active Member
***


Messages : 634
Sujets : 14
Inscription : May 2003
Réputation : 3
08-05-2004, 14:28:58   -    
T-Sim a écrit :
breizh poowwaa a écrit :T-Sim:
"dual-point"??? quoi çà être??

la lsi a une inject dual point un peu comme un carbu... c pr ça jcrois qu'il y a parfois des secousses...
sur la hach-back alors? car moi j'ai une injection multi-point sur la coupé et je n'ai pas d'a-coup sauf pendant les changement de rapport

[Image: masignature600x150v2fp7.jpg]
mon coupé : http://www.japancar.fr/forum/viewtopic.p...&highlight=

en cours : forger le D16Z6 qui traine à la maison, avec le stock de pièces qui traine à la maison (fini Big Grin)
monté le LSD dans la nouvelle boite qui traine aussi à la maison (fini Big Grin)
rodage fini, carto au poil en cours Wink
Retourner en haut
Trouver Répondre
aramisse Hors ligne
Newbie


Messages : 4
Sujets : 1
Inscription : May 2004
Réputation : 0
08-05-2004, 23:51:50   -    
L'huile à ete changée à 85000km il y a trois ans, j'ai lu quelque part qu'il fallait mettre de l'huile ATF-Z1 de honda et que la Dexron n'était pas tout a fait recommandée mais toutes les anciennes vidanges de boite ont été faites avec de la dexron donc je sais pas si c'est ça le problème.
J'ai acheté cette voiture d'occasion il y a deux mois et j'ai toutes les factures d'entretien ou il est marqué vidange de boite "dexron".
Je vais essayer avec cette huile atf-z1 demain et je vous dis ce qu'il en sera.
Merci
Retourner en haut
Trouver Répondre
aramisse Hors ligne
Newbie


Messages : 4
Sujets : 1
Inscription : May 2004
Réputation : 0
09-05-2004, 23:26:31   -    
'alut tout le monde, voilà j'ai vidangé la boite et ai mis de la atf-z1, j'ai mis a peu près 2litres 3/4, mais j'ai vu que la vidange de la boite faisait plus de 5 litres au total mais qu'il fallait la démonter pour ça! Donc ai fait vidange classique et résultat; j'ai l'impression que ca va un peu mieux mais c'est ptetre just une impression, je verrai à l'usage quotidien. Et demain vais chez honda pour savoir si ça je devrais refaire une deuxième vidange.
Retourner en haut
Trouver Répondre
bruno006 Hors ligne
Active Member
***

Honda Prelude 5g 2.0i
06 - Alpes-Maritimes France
Messages : 196
Sujets : 38
Inscription : Sep 2007
Réputation : 0
13-10-2015, 21:23:59   -   RE: Boite automatique sur honda civic qui patine...
Et au final ca a donné quoi ta nouvelle huile ????, je crois qu on a le meme pb av notre lsi ..;cordialement

Talibans "Honda" : Civic EK4 vti - Civic EG4 lsi - [RIP   Civic EC9 gl 90cv] Oops!  -
actuellement en Prelude 5g 2.0i / Hornet 600 CBF
[/size][/color][/size][/size][/size]
Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 695
Sujets : 58
Inscription : Dec 2006
Réputation : 4
14-10-2015, 05:38:04   -   RE: Boite automatique sur honda civic qui patine...
Joli déterrage.
Par contre, sachant qu'il n'est pas venu depuis plus de 10 ans, j'ai quelques doutes concernant un retour d’expérience de sa part...

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [AH73] Problème boite automatique Silviapower 0 83 20-10-2019, 17:13:45
Dernier message: Silviapower
  [EC9] Boite automatique problèmes Civic91 11 788 21-12-2018, 17:41:01
Dernier message: boyou2
  [EC9] (EC942) Boite automatique besoin d'avis ? roulecool 23 9 018 26-08-2018, 16:14:13
Dernier message: Civic91
  [Honda civic ec9/1l4] problème vis de remplissage boîte de vitesse Tazz31 8 1 400 23-04-2016, 13:32:59
Dernier message: Tazz31
  [EK4] Une boite automatique ??? JoeKrieger 5 1 539 07-02-2015, 12:47:39
Dernier message: lethallunacy
  [EG/EJ/EH] Collecteur echappement et boite automatique Antea_Tibo 3 1 790 29-09-2014, 17:34:47
Dernier message: niavlysj
  [ED9] embrayage neuf patine a chaud . gem 1 1 425 30-07-2014, 13:02:02
Dernier message: sapporo13
  [civic EG5] passage de boîte automatique a manuelle Steph-7760 5 962 24-10-2013, 16:00:21
Dernier message: Steph-7760
  [EG4] schema boite a fusible HONDA CIVIC AlluviA 1 5 109 16-10-2013, 19:47:42
Dernier message: AlluviA
  [civic EG5] qu'elle huile de boîte pour eg5 automatique? Steph-7760 2 868 28-08-2013, 19:33:46
Dernier message: 1337CRX